Subject: [nvo3] Last call for draft-ietf-nvo3-evpn-applicability

From: Sam Aldrin <[email-masked]>
Date: Mon, 11 Mar 2019 11:15:27 -0700

[Resending with right subject]

NVo3 Working Group,

This is to initiate a three (not two) week working group last call on

draft-ietf-nvo3-evpn-applicability

Please send your comments to the nvo3 wg mailing list ([email-masked]).

During draft adoption as WG doc, authors have stated on the working group
mailing list that they
are unaware of any non-disclosed IPRs that relates to this document. Kindly
email WG if you are aware of any IPR against the document.

Authors and contributors, please let us know about IPR and kindly reply to
the group.

This working group last call ends Monday April 1st, 2019.

cheers
Sam and Matthew

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 18 Mar 2019 16:55:09 +0000

I am not aware of any IPR.

Matthew

From: Sam Aldrin <[email-masked]>
Date: Monday, 11 March 2019 at 11:15
To: NVO3 <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Last call for draft-ietf-nvo3-evpn-applicability
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Monday, 11 March 2019 at 11:15

NVo3 Working Group,

Please send your comments to the nvo3 wg mailing list ([email-masked]<mailto:[email-masked]>).

During draft adoption as WG doc, authors have stated on the working group mailing list that they
are unaware of any non-disclosed IPRs that relates to this document. Kindly email WG if you are aware of any IPR against the document.

Authors and contributors, please let us know about IPR and kindly reply to the group.

cheers
Sam and Matthew

---

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Mon, 18 Mar 2019 17:43:47 +0000

Not aware of any relevant IPR either.

Thanks.
Jorge

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, March 18, 2019 at 9:55 AM
To: Sam Aldrin <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: Last call for draft-ietf-nvo3-evpn-applicability
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Monday, March 18, 2019 at 9:55 AM

Matthew

NVo3 Working Group,

cheers
Sam and Matthew

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 19 Mar 2019 11:43:14 +0000

Not aware of any undisclosed IPR related to this ID.

Cheers,
Ali

From: Sam Aldrin <[email-masked]>
Date: Monday, March 11, 2019 at 11:15 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Last call for draft-ietf-nvo3-evpn-applicability
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, Cisco Employee <[email-masked]>
Resent-Date: Monday, March 11, 2019 at 11:15 AM

NVo3 Working Group,

cheers
Sam and Matthew