Subject: [nvo3] WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tue, 10 Sep 2019 14:35:14 +0000

This email begins a second two-week poll for adoption of draft-zhang-nvo3-yang-cfg-07.txt in the NVO3 working group.
 
Please review the draft and send any comments to the NVO3 list.
 
Please also indicate whether you support adoption of the draft as an NVO3 working group document.
 
Note that supporting working group adoption indicates that you think the draft is headed in the right direction and represents a piece of work that the working group should take on and progress. It does not have to be technically perfect at this stage.
 
This poll closes on Tuesday 24th September 2019.
 
Regards
Matthew and Sam

---

From: "Liubing (Remy)" <[email-masked]>
Date: Wed, 11 Sep 2019 08:49:28 +0000

Hi NVO3,

As one of the authors of this draft, I support adopting it as an NVO3 working group document.

The community needs a standardized NVO3 YANG, and this draft is aimed to fill this gap. The design of the YANG module in this draft is compliant to the existing work of the WG, e.g. the NVO3 architecture. 

Looking forward to your review and feedback.

Thanks.

Remy

> -----Original Message-----
> From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
> Sent: Tuesday, September 10, 2019 10:35 PM
> To: NVO3 <[email-masked]>
> Cc: [email-masked]
> Subject: WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt
> 
> This email begins a second two-week poll for adoption of draft-zhang-nvo3-
> yang-cfg-07.txt in the NVO3 working group.
> 
> Note that supporting working group adoption indicates that you think the
> draft is headed in the right direction and represents a piece of work that the
> working group should take on and progress. It does not have to be
> technically perfect at this stage.
>

---

From: Zhuangshunwan <[email-masked]>
Date: Wed, 11 Sep 2019 11:49:10 +0000

I support adoption.

Thanks,
Shunwan

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, September 10, 2019 10:35 PM
To: NVO3 <[email-masked]>
Cc: [email-masked]
Subject: [nvo3] WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

 

 
Regards
Matthew and Sam

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 11 Sep 2019 17:56:12 +0000

Support, 

Linda Dunbar

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, September 10, 2019 10:35 PM
To: NVO3 <[email-masked]>
Cc: [email-masked]
Subject: [nvo3] WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

 

 
Regards
Matthew and Sam

_______________________________________________
nvo3 mailing list
[email-masked]
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fnvo3&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C91dda51aee33457cf5b108d736ae1ebd%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637037993788778085&amp;sdata=KMLFYUCQf62WdpX6WsWItQetyKxWlVq7fSF8YZa%2BuiY%3D&amp;reserved=0
_______________________________________________
nvo3 mailing list
[email-masked]
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fnvo3&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C91dda51aee33457cf5b108d736ae1ebd%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637037993788778085&amp;sdata=KMLFYUCQf62WdpX6WsWItQetyKxWlVq7fSF8YZa%2BuiY%3D&amp;reserved=0

---

From: "qinfengwei" <[email-masked]>
Date: Thu, 12 Sep 2019 16:17:46 +0800

Support

Thanks & BR,
Fengwei Qin

-----邮件原件-----
发件人: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]] 
发送时间: 2019年9月10日 22:35
收件人: NVO3
抄送: [email-masked]
主题: WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

 

 
Regards
Matthew and Sam