Subject: Re: [nvo3] WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

From: <[email-masked]>
Date: Wed, 11 Sep 2019 17:19:49 +0800 (CST)

Hi  WG，

I support adoption of this draft（as co-author）.

I think this work is important and necessary.

Regards,

Ran

> -----Original Message-----> From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]> Sent: Tuesday, September 10, 2019 10:35 PM> To: NVO3 <[email-masked]> > Cc: [email-masked]> Subject: WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt>  > This email begins a second two-week poll for adoption of draft-zhang-nvo3-> yang-cfg-07.txt in the NVO3 working group.>  > Please review the draft and send any comments to the NVO3 list.>  > Please also indicate whether you support adoption of the draft as an NVO3> working group document.>  > Note that supporting working group adoption indicates that you think the> draft is headed in the right direction and represents a piece of work that the> working group should take on and progress. It does not have to be> technically perfect at this stage.>  > This poll closes on Tuesday 24th September 2019.>  > Regards> Matthew and Sam>  >  _______________________________________________nvo3 mailing [email-masked]://www.ietf.org/mailman/listinfo/nvo3

---

From: li zhenqiang <[email-masked]>
Date: Thu, 12 Sep 2019 09:24:20 +0000

Yes, support adoption of this draft with the following comment.

RFC8174 should be added in terminology section.

Best Regards,
Zhenqiang Li
________________________________
[email-masked]<mailto:[email-masked]>

-----邮件原件-----
发件人: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
发送时间: 2019年9月10日 22:35
收件人: NVO3
抄送: [email-masked]
主题: WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

This email begins a second two-week poll for adoption of draft-zhang-nvo3-yang-cfg-07.txt in the NVO3 working group.
Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.
Note that supporting working group adoption indicates that you think the draft is headed in the right direction and represents a piece of work that the working group should take on and progress. It does not have to be technically perfect at this stage.
This poll closes on Tuesday 24th September 2019.
Regards
Matthew and Sam

---

From: Qin Wu <[email-masked]>
Date: Mon, 16 Sep 2019 02:21:07 +0000

I believe this draft is a good starting point of NVO3 YANG data model. The essence of this model is overlay tunnel model which is independent of various encapsulation technology.
Therefore I support WG to adopt this draft.

-Qin Wu
-----邮件原件-----
发件人: nvo3 [mailto:[email-masked]] 代表 Bocci, Matthew (Nokia - GB)
发送时间: 2019年9月10日 22:35
收件人: NVO3 <[email-masked]>
抄送: [email-masked]
主题: [nvo3] WG adoption poll for draft-zhang-nvo3-yang-cfg-07.txt

 

 
Regards
Matthew and Sam

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Fri, 27 Sep 2019 10:41:11 +0000

This poll for adoption is now closed.

Authors: Please upload a new version of the draft with the name draft-ietf-nvo3-yang-cfd-00

Thanks

Matthew

On 10/09/2019, 15:35, "nvo3 on behalf of Bocci, Matthew (Nokia - GB)" <[email-masked] on behalf of [email-masked]> wrote:

     

     
    Regards
    Matthew and Sam