Subject: [nvo3] IETF 108 NVO3 minutes uploaded

From: Liyizhou <[email-masked]>
Date: Wed, 5 Aug 2020 05:59:14 +0000

Hi all,

You may find the minutes at

https://www.ietf.org/proceedings/108/minutes/minutes-108-nvo3-00

Any corrections, please let me know.

Regards,
Yizhou

---

From: <[email-masked]>
Date: Wed, 5 Aug 2020 17:29:28 +0800 (CST)

Hi Yizhou,

Thanks for the excellent minutes.

Alignment between the two presented Geneve OAM drafts is ongoing, hope we can draw a right conclusion based on the good discussion at IETF 108.

Best Regards,

Xiao Min

原始邮件

发件人：Liyizhou <[email-masked]>
收件人：[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2020年08月05日 14:01
主 题 ：[nvo3] IETF 108 NVO3 minutes uploaded

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

Hi all,

 

 

 

Regards,

Yizhou