Subject: [nvo3] WG adoption and IPR poll for draft-xiao-nvo3-bfd-geneve-03

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thu, 15 Oct 2020 15:42:06 +0000

This email begins a two-week poll for adoption of draft-xiao-nvo3-bfd-geneve-03.txt in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.

Please also indicate whether you support adoption of the draft as an NVO3 working group document.

Note that supporting working group adoption indicates that you think the draft is headed in the right direction and represents a piece of work that the working group should take on and progress. It does not have to be technically perfect at this stage.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document will not  progress without answers from all of the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll closes on Monday 2nd November 2020.

Regards

Matthew and Sam

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 16 Oct 2020 18:06:48 -0700

Matthew,

I support the adoption of the draft as co-author and not aware of any relevant IPR.

Regards,
Jeff

> On Oct 15, 2020, at 08:42, Bocci, Matthew (Nokia - GB) <[email-masked]> wrote:
> 
>

---

From: Gyan Mishra <[email-masked]>
Date: Fri, 16 Oct 2020 21:48:13 -0400

Matthew

I support adoption of this draft.

Kind Regards

Gyan

On Fri, Oct 16, 2020 at 9:07 PM Jeff Tantsura <[email-masked]>
wrote:

> This email begins a two-week poll for adoption of
> draft-xiao-nvo3-bfd-geneve-03.txt in the NVO3 working group.
>
>
>
> Note that supporting working group adoption indicates that you think the
> draft is headed in the right direction and represents a piece of work that
> the working group should take on and progress. It does not have to be
> technically perfect at this stage.
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>
> If you are listed as an author or a contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR, copying the BESS mailing list. The document will
> not  progress without answers from all of the authors and contributors.
>
>
>
> If you are not listed as an author or a contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
>
>
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD

---

From: Greg Mirsky <[email-masked]>
Date: Sat, 17 Oct 2020 10:54:23 -0700

Hi Matthew, Sam, et al,
I support the adoption of this draft (as the co-author).

I am not aware of any IPR related to this document.

Regards,
Greg

---

From: <[email-masked]>
Date: Tue, 20 Oct 2020 10:20:03 +0800 (CST)

Support the adoption of this draft.

Thanks,

Sandy

原始邮件

发件人：Bocci,Matthew(Nokia-GB)
收件人：NVO3;
抄送人：[email-masked];
日 期 ：2020年10月15日 23:42
主 题 ：[nvo3] WG adoption and IPR poll for draft-xiao-nvo3-bfd-geneve-03

 

 

 

Note that supporting working group adoption indicates that you think the draft is headed in the right direction and represents a piece of work that the working group should take on and progress. It does not have to be technically perfect
 at this stage.

 

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document will not  progress
 without answers from all of the authors and contributors.

 

 

 

Regards

Matthew and Sam

---

From: <[email-masked]>
Date: Thu, 22 Oct 2020 10:02:39 +0800 (CST)

Hi Matthew and Sam,

I support the adoption of this draft as co-author.

I'm not aware of any relevant IPR.

Best Regards,

Xiao Min

原始邮件

 

 

 

 

 

 

 

 

 

Regards

Matthew and Sam