Subject: [nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

From: Sam Aldrin <[email-masked]>
Date: Sun, 28 Mar 2021 23:53:30 -0700

This email begins a two-week working group last call for
draft-ietf-nvo3-yang-cfg-04.

Please review the draft and post any comments to the NVO3 working group
list. If you have read the latest version of the draft but have no comments
and believe it is ready for publication as a standards track RFC, please
also indicate so to the WG email list.

We are also polling for knowledge of any undisclosed IPR that applies to
this document, to ensure that IPR has been disclosed in compliance with
IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an Author or a Contributor of this document, please
respond to this email and indicate whether or not you are aware of any
relevant undisclosed IPR. The Document won't progress without answers from
all the Authors and Contributors.

Currently there are no IPR disclosures against this document.

If you are not listed as an Author or a Contributor, then please explicitly
respond only if you are aware of any IPR that has not yet been disclosed in
conformance with IETF rules.

As a reminder, we are pursuing publication of this document in order to
permanently document the experience of one working group in choosing
between multiple proposed standards track encapsulation drafts. The idea
was that this would provide helpful guidance to others in the community
going forward.

This poll will run until 12th April 2021.

Regards

Sam and Matthew

---

From: <[email-masked]>
Date: Tue, 30 Mar 2021 10:23:26 +0800 (CST)

Hi Sam, Matthew and WG

I am not aware of any IPR applicable to this draft that should be disclosed in accordance with IETF IPR rules, and I support the last call adoption of the document as co-author. 

Best Regards,

Ran

原始邮件

发件人：SamAldrin
收件人：NVO3;[email-masked];
日 期 ：2021年03月29日 14:54
主 题 ：[nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

This email begins a two-week working group last call for draft-ietf-nvo3-yang-cfg-04.

Please review the draft and post any comments to the NVO3 working group list. If you have read the latest version of the draft but have no comments and believe it is ready for publication as a standards track RFC, please also indicate so to the WG email list.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an Author or a Contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

 

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

As a reminder, we are pursuing publication of this document in order to permanently document the experience of one working group in choosing between multiple proposed standards track encapsulation drafts. The idea was that this would provide helpful guidance to others in the community going forward.

 

Regards

Sam and Matthew

---

From: "qinfengwei" <[email-masked]>
Date: Tue, 30 Mar 2021 12:43:31 +0800

Hi all,

       I am not aware of any IPR and support the last call adoption of this draft as co-author.

Thanks,

Fengwei Qin

原始邮件

发件人：SamAldrin

日 期 ：2021年03月29日 14:54

Regards

Sam and Matthew