Subject: Re: [nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

From: 刘鹏<[email-masked]>
Date: 30 Mar 2021 14:07:00 +0800

Hi all,

I support the publication.

Regards,

Peng

Peng Liu | 刘鹏

China Mobile | 移动研究院

mobile phone：13810146105

email:  [email-masked]

原始邮件

发件人：SamAldrin

收件人：NVO3;[email-masked];

日 期 ：2021年03月29日 14:54

主 题 ：[nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

This email begins a two-week working group last call for draft-ietf-nvo3-yang-cfg-04.

Please review the draft and post any comments to the NVO3 working group list. If you have read the latest version of the draft but have no comments and believe it is ready for publication as a standards track RFC, please also indicate so to the WG email list.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an Author or a Contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

Currently there are no IPR disclosures against this document.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

As a reminder, we are pursuing publication of this document in order to permanently document the experience of one working group in choosing between multiple proposed standards track encapsulation drafts. The idea was that this would provide helpful guidance to others in the community going forward.

This poll will run until 12th April 2021.

Regards

Sam and Matthew

---

From: "Liubing (Remy)" <[email-masked]>
Date: Thu, 1 Apr 2021 06:57:36 +0000

Hi Sam, Matthew and WG,

As one of the authors, I’m not aware of any IPR in this draft. And I think this draft is ready to move forward.

Best regards,
Bing
发件人: Sam Aldrin [mailto:[email-masked]]
发送时间: 2021年3月29日 14:54
收件人: NVO3 <[email-masked]>; [email-masked]
主题: WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

Regards

Sam and Matthew