Subject: Re: [nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

From: "Wanghaibo (Rainsword)" <[email-masked]>
Date: Fri, 2 Apr 2021 07:44:49 +0000

Hi all,

I support the publication.

Regards,
Haibo

From: Sam Aldrin [mailto:[email-masked]]
Sent: Monday, March 29, 2021 2:54 PM
To: NVO3 <[email-masked]>; [email-masked]
Subject: WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

This email begins a two-week working group last call for draft-ietf-nvo3-yang-cfg-04.

Please review the draft and post any comments to the NVO3 working group list. If you have read the latest version of the draft but have no comments and believe it is ready for publication as a standards track RFC, please also indicate so to the WG email list.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an Author or a Contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

Currently there are no IPR disclosures against this document.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

As a reminder, we are pursuing publication of this document in order to permanently document the experience of one working group in choosing between multiple proposed standards track encapsulation drafts. The idea was that this would provide helpful guidance to others in the community going forward.

This poll will run until 12th April 2021.

Regards

Sam and Matthew

---

From: Greg Mirsky <[email-masked]>
Date: Fri, 2 Apr 2021 08:31:58 -0700

Hi,
I support the publication of this document.

Regards,
Greg

On Fri, Apr 2, 2021, 00:45 Wanghaibo (Rainsword) <[email-masked]>
wrote:

> *From:* Sam Aldrin [mailto:[email-masked]]
> *Sent:* Monday, March 29, 2021 2:54 PM
> *To:* NVO3 <[email-masked]>; [email-masked]
> *Subject:* WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04
>
>
>
> Please review the draft and post any comments to the NVO3 working group
> list. If you have read the latest version of the draft but have no comments
> and believe it is ready for publication as a standards track RFC, please
> also indicate so to the WG email list.
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
> If you are listed as an Author or a Contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR. The Document won't progress without answers from
> all the Authors and Contributors.
>
>
>
> If you are not listed as an Author or a Contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
> As a reminder, we are pursuing publication of this document in order to
> permanently document the experience of one working group in choosing
> between multiple proposed standards track encapsulation drafts. The idea
> was that this would provide helpful guidance to others in the community
> going forward.
>
>
>
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>

---

From: <[email-masked]>
Date: Fri, 9 Apr 2021 14:31:17 +0800 (CST)

I support the publication of this draft.

Best Regards,

Xiao Min

原始邮件

发件人：SamAldrin
收件人：NVO3;[email-masked];
日 期 ：2021年03月29日 14:54
主 题 ：[nvo3] WG Last call and IPR Poll for draft-ietf-nvo3-yang-cfg-04

 

 

 

 

 

 

 

Regards

Sam and Matthew