Subject: [nwcrg] Draft (v1) IETF 102 NWCRG agenda

From: Vincent Roca <[email-masked]>
Date: Thu, 5 Jul 2018 16:41:08 +0200

Hello everybody,

With Marie-Jose we have prepared a (draft) agenda for IETF 102, based
on answers received so far. It is available at:
	https://datatracker.ietf.org/doc/agenda-102-nwcrg/

This draft agenda will be (silently) updated in the coming days, so do not
hesitate to have look regularly. If you want to present something and are not
currently in the agenda, it’s still time to ask us for a slot.

Cheers,

   Marie-Jose and Vincent

---

From: Xiaomeng Shi <[email-masked]>
Date: Fri, 6 Jul 2018 16:27:21 +0000

Dear All,

At London (IETF 101), there were some questions raised on IPR for our submitted I-D draft-heide-nwcrg-rlnc-00.  We mentioned that there would be an IPR disclosure on this document.  However, upon more careful review, we decided that symbol representation in itself has no IP. Therefore, we do not wish to make any IPR disclosure, and this email serves as a clarification to our previous response.

Best,
Shirley Shi