Subject: Re: [nwcrg] nwcrg Digest, Vol 70, Issue 3

From: Janus Heide <[email-masked]>
Date: Mon, 2 Sep 2019 08:12:01 +0200

Dear Salvatore,

Thanks for the detailed comments! Let me try to incorporate this into 
the document.

Best Janus

On 29.08.2019 21.00, [email-masked] wrote:
> Send nwcrg mailing list submissions to
> 	[email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.irtf.org/mailman/listinfo/nwcrg
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
>
> You can reach the person managing the list at
> 	[email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of nwcrg digest..."
>
> Today's Topics:
>
>     1. Re: Symbol representation draft updated (Salvatore Signorello)
>
> _______________________________________________
> nwcrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nwcrg

---

From: Janus Heide <[email-masked]>
Date: Mon, 9 Sep 2019 13:56:01 +0200

Salvatore,

I went through your comments and I agree with all of them. I've included 
them in the draft and posted the updated version, once again thank for 
your good comments and suggestions!

Best Janus

---

From: Salvatore Signorello <[email-masked]>
Date: Mon, 9 Sep 2019 23:46:51 +0100

Dear Janus,

thank you, I am very glad to hear my feedback has turned helpful.  I 
will try to do a fresh read of both documents (background and symbol 
representation) as soon as I can.

Best regards,

Salvatore

On 09/09/19 12:56, Janus Heide wrote:
>
> Salvatore,
>
> I went through your comments and I agree with all of them. I've 
> included them in the draft and posted the updated version, once again 
> thank for your good comments and suggestions!
>
> Best Janus
>