Subject: [oam] Fwd: Webex for OAM Meeting

From: Fred Baker <[email-masked]>
Date: Sat, 9 Oct 2010 07:15:36 -0700

Folks:

Ron asked me to set up a webex session for the meeting Tuesday and Wednesday. It is attached. This should give you the ability to join the meeting and participate by web+telephone or web+webex VOIP 8:00-18:00 EDT both days. Presenters should be able to share pdf/ppt/pptx or their desktop.

The URL in the iCal event is https://cisco.webex.com/cisco/j.php?ED=150543452&UID=0&PW=NMWI2NGUzYWJh&RT=MiMyMg%3D%3D; I presume that is the one preferred if you're not the host. Ron has the host key and will take the role of host, which means he can mute you if you're obnoxious :-)

Fred

Begin forwarded message:

> From: <[email-masked]>
> Date: October 8, 2010 4:31:30 PM PDT
> To: [email-masked]
> Subject: Meeting scheduled: OAM Meeting
> Reply-To: [email-masked]
> 
> You are the host for this online meeting.
> 
> Topic: OAM Meeting
> Date: Every 1 day, from Tuesday, October 12, 2010 to Wednesday, October 13, 2010
> Time: 5:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
> Meeting Number: 205 030 315
> Meeting Password: ietf-oam
> 
> -------------------------------------------------------
> To start the online meeting
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=150543452
> 2. Log in to your account.
> 3. Click "Start Now".
> 4. Follow the instructions that appear on your screen.
> 
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
> 
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
> 
> Please dial the local access number for your area from the list below:
> -  San Jose/Milpitas (408) area:  525-6800
> -  RTP (919) area:  392-3330
> 
> ------------------------------------------------------- 
> To join the teleconference only 
> ------------------------------------------------------- 
> 1. Dial into Cisco WebEx (view all Global Access Numbers at 
> http://cisco.com/en/US/about/doing_business/conferencing/index.html 
> 2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 
> 
> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330 
> 
> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117 
> 
> India: +91.80.4350.1111  Germany: +49.619.6773.9002 
> 
> Japan: +81.3.5763.9394  China: +86.10.8515.5666
> 
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
> To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
> https://cisco.webex.com/ciscosales/j.php?ED=150543452&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=MMX3M/rUmkjLlVH/mGinimGU5gAU6v/OSRB-jUy0FBA=
> 
> To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
> 
> http://www.webex.com
> We've got to start meeting like this(TM)
> 
> %ConfCallModerator%
> 
> -------------------------------------------------------
> To invite others to join
> -------------------------------------------------------
> 
> ....................Start copying here...................
> 
> Topic: OAM Meeting
> Date: Every 1 day, from Tuesday, October 12, 2010 to Wednesday, October 13, 2010
> Time: 5:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
> Meeting Number: 205 030 315
> Password: ietf-oam
> 
> -------------------------------------------------------
> To join the meeting online
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=150543452&UID=0
> 2. Enter your name and email address.
> 3. Enter the meeting password: ietf-oam
> 4. Click "Join".
> 5. If the meeting includes a teleconference, follow the instructions that appear on your screen.
> 
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> Provide your phone number when you join the meeting to receive a call back. Or, call the number below and enter the meeting number. 
> Call-in toll-free number (US/Canada): +1-866-432-9903
> Call-in toll number (US/Canada): +1-408-525-6800
> Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
> Access code: 205 030 315
> 
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, do not join the session.
> ....................Stop copying here ...................

---

From: Ronald Bonica <[email-masked]>
Date: Sat, 9 Oct 2010 15:34:51 -0400

Thanks, Fred!

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Fred Baker
> Sent: Saturday, October 09, 2010 10:16 AM
> To: [email-masked]
> Subject: [oam] Fwd: Webex for OAM Meeting
> 
> Folks:
> 
> Ron asked me to set up a webex session for the meeting Tuesday and
> Wednesday. It is attached. This should give you the ability to join the
> meeting and participate by web+telephone or web+webex VOIP 8:00-18:00
> EDT both days. Presenters should be able to share pdf/ppt/pptx or their
> desktop.
> 
> The URL in the iCal event is
> https://cisco.webex.com/cisco/j.php?ED=150543452&UID=0&PW=NMWI2NGUzYWJh
> &RT=MiMyMg%3D%3D; I presume that is the one preferred if you're not the
> host. Ron has the host key and will take the role of host, which means
> he can mute you if you're obnoxious :-)
> 
> Fred