Subject: [OAUTH-WG] Dinner Sunday?

From: David Recordon <[email-masked]>
Date: Sat, 20 Mar 2010 13:28:19 -0700

Not sure how many people will be in Anaheim Sunday evening, but should
we try to put a dinner together?  7pm-ish?

---

From: Eve Maler <[email-masked]>
Date: Sat, 20 Mar 2010 14:04:10 -0700

I'm game.  Was planning to go to the welcome reception 5-7pm; should we gather there and head out?  We can use the LDP (Lightweight Dinner Protocol) -- whoever is there by 7 can come along. ;)

	Eve

> we try to put a dinner together?  7pm-ish?

Eve Maler
[email-masked]
http://www.xmlgrrl.com/blog