Subject: [OAUTH-WG] Another Proposal: OAuth Tutorial, Tuesday, 1810 - 20:00

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 01 Nov 2010 09:15:14 +0300

Hi all, 

Here is another proposal for the tutorial session, namely Tuesday after the
working group sessions. Let me know if there are some conflicts with this
proposal!

If you plan to participate drop me a note.

I will post information about the meeting room to the Oauth mailing list in
time before the meeting.

Ciao
Hannes

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 3 Nov 2010 09:03:49 +0200

I am obviously not too lucky with this meeting. Now the social event was announced for Tuesday. 

So, yet another try: Wednesday, 19:30 (after the IETF Operations and Administration Plenary). 

Room will be announced. 

Ciao
Hannes

Begin forwarded message:

> From: Hannes Tschofenig <[email-masked]>
> Date: November 1, 2010 8:15:14 AM GMT+02:00
> To: "[email-masked]" <[email-masked]>
> Subject: [OAUTH-WG] Another Proposal: OAuth Tutorial, Tuesday, 1810 - 20:00
> 
> Hi all, 
> 
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth