Subject: [obscurity-interest] Contact Summit 2011

From: Marc Petit-Huguenin <[email-masked]>
Date: Thu, 24 Mar 2011 11:30:10 -0700

Relevant, I think:

http://contactcon.com/

-- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: Dean Willis <[email-masked]>
Date: Thu, 24 Mar 2011 14:13:30 -0500

> http://contactcon.com/

Good link. I'm particularly intrigued by the reference to LittleShoot

http://www.littleshoot.org/

which claims to be peer-to-peer using a centralized server and SIP/STUN/ICE for firewall traversal. Huh?

--
Dean