Subject: Fwd: Thanks, we accepted your company business loan request

From: "Jack Rogers" <[email-masked]>
Date: Tue, 18 Sep 2007 23:35:14 -0200

Your credit history doesn't matter to us!

If you have your own business and require IMMEDIATE cash to spend ANY way you like or need Extra money to give the company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS NIGHT (hurry, this lot will expire THIS NIGHT):

$20,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit history will not disqualify you!

Call Us Free on 877-482-4954

---

From: "Frederick Tucker" <[email-masked]>
Date: Mon, 24 Sep 2007 13:38:05 -0100

Your credit doesn't matter to us!

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or require Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TONIGHT (hurry, this deal will expire TONIGHT):

$53,000+ loan

Hurry, when our best deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit history will not disqualify you!

Call Us Free on 877-292-6891