Subject: [OPS-AREA] Preliminary Agenda for the OPSAREA Open Meeting in Stockholm

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 10 Jun 2009 17:43:23 +0200

Please find below the preliminary agenda for the OPSAREA Open Meeting at
IETF 75. 

We have received until now two requests for presentation slots. 

Please let us know if you will be requiring time for any presentations
or discussions. 

Thanks and Regards,

Ron and Dan

-------------------------------------------------------

OPSAREA Open Meeting
Area Directors: Dan Romascanu and Ron Bonica Monday, DateAndTime TBD,
Session Duration 2.5 hours (required)

1. Note well, agenda bashing, note takers, blue sheets - 5 min

2.Operational Deployment and Management of Storage over the Internet:
David Black - 20 min

3. NETCONF and YANG status, tutorial, demo: Juergen Schoenwaelder - 60
min 

3. WG Status reports:  WG chairs, 3 min each 

4. Open microphone: whatever time is left

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 10 Jun 2009 19:06:30 +0200

Thanks. Please continue to follow as there will be changes until the
meeting. We are asking all presenters to submit materials in advance,
and we usually succeed to get most of the materials in place at the time
of the meeting - follow the meeting information at
http://www.ietf.org/meetings/75/ 

Dan

> -----Original Message-----
> From: GOGWIM, JOEL GODWIN [mailto:[email-masked]] 
> Sent: Wednesday, June 10, 2009 7:56 PM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [OPS-AREA] Preliminary Agenda for the OPSAREA 
> Open Meeting in Stockholm
> 
> Dear Chair,
> 
> The Agenda are quite good. I wish if the presentations shall 
> be made available for those of us that shall not attend the IETF 75.
> 
> On Wed, June 10, 2009 4:43 pm, Romascanu, Dan (Dan) said:
> > Please find below the preliminary agenda for the OPSAREA 
> Open Meeting 
> > at IETF 75.
> >
> > _______________________________________________
> > OPS-AREA mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/ops-area
> >
> 
> 
>