Subject: [OPS-AREA] call for agenda items for the OPSAREA open meeting at IETF-89

From: Benoit Claise <[email-masked]>
Date: Thu, 13 Feb 2014 20:47:52 -0800

Dear all,

We are planning again for a joint OPSAWG and OPSAREA open meeting, with
the OPSAWG work items driving most of the agenda. The more general
cross-area items or those related to the relation between work in the
area and work out of the IETF should be part of the OPSAREA section.

Please send us your requests for presentation and discussion slots.

Thanks and Regards,

Regards, Joel and Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 16 Feb 2014 12:21:04 +0000

Hi Benoit,

You may be planning to so this anyway already - I believe that it would be good to spend some time (if available) on the topic of the (non) writable MIB modules guidance. 

Regards,

Dan

> -----Original Message-----
> From: OPS-AREA [mailto:[email-masked]] On Behalf Of Benoit
> Claise
> Sent: Friday, February 14, 2014 6:48 AM
> To: [email-masked]
> Subject: [OPS-AREA] call for agenda items for the OPSAREA open meeting at
> IETF-89
> 
> Dear all,
> 
> cross-area items or those related to the relation between work in the area
> and work out of the IETF should be part of the OPSAREA section.
> 
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Sun, 16 Feb 2014 07:56:17 -0500

I agree. I've already asked him for a slot to discuss this.  If you want to help with the slot, I'd love to join up. *)

> On Feb 16, 2014, at 7:21 AM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:
> 
> Hi Benoit,
>

---

From: Benoit Claise <[email-masked]>
Date: Tue, 18 Feb 2014 01:41:09 +0100

Tom, Dan,

Being optimistic, I hope that we can agree on this before the IETF meeting.
If not, then yes, we should probably discuss it.

Regards, Benoit
> .

---

From: "Zhouqian (Cathy)" <[email-masked]>
Date: Mon, 24 Feb 2014 07:19:41 +0000

Dear Chairs,
We'd like to request a 10min slot for open IPv6. The related documents links are
as below:
http://tools.ietf.org/html/draft-sun-openv6-problem-statement-01
http://tools.ietf.org/html/draft-liu-openv6-architecture-01
We had a side meeting in IETF 88, Vancouver, and people agreed that we should
present this idea in opsarea to get more reviews and comments.
The presenter will be Chongfeng Xie from China Telecom.

Best Regards,
Cathy

> > Sent: Friday, February 14, 2014 12:48 PM
> > To: [email-masked]
> > We are planning again for a joint OPSAWG and OPSAREA open meeting,
> > with the OPSAWG work items driving most of the agenda. The more
> > general cross-area items or those related to the relation between work
> > in the area and work out of the IETF should be part of the OPSAREA section.
> >

---

From: Benoit Claise <[email-masked]>
Date: Tue, 25 Feb 2014 16:58:53 +0100

Hi Cathy,

Can you please let me know where those drafts have been 
socialized/discussed?

Regards, Benoit
> Dear Chairs,
> We'd like to request a 10min slot for open IPv6. The related documents links are as below:
> We had a side meeting in IETF 88, Vancouver, and people agreed that we should present this idea in opsarea to get more reviews and comments.
>> cross-area items or those related to the relation between work in the area and
>> work out of the IETF should be part of the OPSAREA section.
>>