Subject: Re: [OPSAWG] WG adoption of SNMP <-> SYSLOG mapping documents,

From: [email-masked] (Scott O. Bradner)
Date: Mon, 15 Dec 2008 15:49:43 -0500 (EST)

there was some discussion of the WG adopting the SNMP <-> SYSLOG 
mapping documents on the list back in november - at the
time there was some support for the idea

see
http://www.ietf.org/mail-archive/web/opsawg/current/msg00326.html

I'd like to see if what level of support there is at this point

if there is enough support the chairs will propose a revised 
charter to the ADs

Scott

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: "David Harrington" <[email-masked]>
Date: Mon, 15 Dec 2008 16:15:41 -0500

+1
dbh 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Scott O. Bradner
> Sent: Monday, December 15, 2008 3:50 PM
> To: [email-masked]
> Subject: Re: [OPSAWG] WG adoption of SNMP <-> SYSLOG mapping 
> documents,
> 
>

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 15 Dec 2008 23:21:44 +0100 (CET)

+1

/martin

---

From: "Alexander Clemm (alex)" <[email-masked]>
Date: Mon, 15 Dec 2008 14:35:45 -0800

+1 (again)
--- Alex

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Martin Bjorklund
Sent: Monday, December 15, 2008 2:22 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [OPSAWG] WG adoption of SNMP <-> SYSLOG mapping documents,

+1

/martin

---

From: "Juergen Quittek" <[email-masked]>
Date: Tue, 16 Dec 2008 08:25:05 +0100

> I'd like to see if what level of support there is at this point

This question was already asked four weeks ago.
I wonder what has happened since then that potentially would have
made people change their mindes.

Anyway, yes. I still support it.

    Juergen

---

From: David Partain <[email-masked]>
Date: Tue, 16 Dec 2008 15:07:39 +0100

> I'd like to see if what level of support there is at this point

I still think it's a good idea.

Cheers,

David