Subject: [OPSAWG] looking for old drafts

From: "David Harrington" <[email-masked]>
Date: Fri, 15 May 2009 08:00:11 -0400

Hi,

The SNMP community worked on time-based contexts in the SNMPv2 WG.
IIRC, the SNMP community worked on a MIB that performed a "copy to
startup" for SNMP SETs.

I would like to look at these old internet-drafts. Does anybody have
an old copy of any of these they could send me?

Thanks,
David Harrington
[email-masked]
[email-masked]
[email-masked]

---

From: Mark Ellison <[email-masked]>
Date: Sat, 16 May 2009 11:31:40 -0400

Hi David,

I would imagine the old SNMPv2 internet-drafts would appear in the WG 
archive accessible at: 
ftp://ftp.ietf.org/concluded-wg-ietf-mail-archive/snmpv2

Regards,

Mark Ellison
[email-masked]
http://EllisonSoftware.com/

On 05/15/2009 08:00 AM, David Harrington wrote:
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>
>

---

From: "Randy Presuhn" <[email-masked]>
Date: Sat, 16 May 2009 21:27:24 -0700

Hi -

> From: "Mark Ellison" <[email-masked]>
> To: "David Harrington" <[email-masked]>
> Cc: <[email-masked]>
> Sent: Saturday, May 16, 2009 8:31 AM
> Subject: Re: [OPSAWG] looking for old drafts
...
> ftp://ftp.ietf.org/concluded-wg-ietf-mail-archive/snmpv2

Don't forget that some of this may have been talked about as part
of the SMP effort.  Part of the complexity of the time domain stuff
was that it was also entangled with cache policies, and not as a
clearly and precisely articulated separation of configuration
data from other management information.

Randy