Subject: [OPSAWG] opsawg agenda items for Stockholm

From: [email-masked] (Scott O. Bradner)
Date: Sun, 21 Jun 2009 14:51:14 -0400 (EDT)

opsawg is currently scheduled to meet on wed morning
7/29 from 0900 to 1130 

but I've not received any requests for agend a time
(I asked for topics a month ago)

so this is a 2nd reguest

Scott

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 22 Jun 2009 07:58:03 +0200

Things on my list that I would expect the WG to discuss on the mail list
and at the meeting in Stockholm 

- draft-ietf-opsawg-operations-and-management - resolution of the last
call comments, what happens next, document status? 
- draft-andersson-mpls-tp-oam-def - WG item or drop?
- same about draft-shimin-opsawg-snmp-errorstatusmib

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Scott O. Bradner
> Sent: Sunday, June 21, 2009 9:51 PM
> To: [email-masked]
> Subject: [OPSAWG] opsawg agenda items for Stockholm
> 
> 
> but I've not received any requests for agend a time (I asked 
> for topics a month ago)
> 
> so this is a 2nd reguest
> 
> Scott
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>