Subject: Re: [OPSAWG] draft agenda for opsawg posted

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 1 Mar 2010 09:49:42 +0100

Maybe this should be on the agenda, or maybe not - but what is the
status of draft-ietf-opsawg-smi-datatypes-in-xsd? It is waiting for a
revised I-D since the completion of the IETF Last Call seven months ago.

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Scott O. Bradner
> Sent: Sunday, February 28, 2010 10:55 PM
> To: [email-masked]
> Subject: [OPSAWG] draft agenda for opsawg posted
> 
> 
> let me know if I missed or misunderstood anything
> 
> tnx
> 
> Scott
> 
> see - https://datatracker.ietf.org/meeting/77/agenda.html
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: Mark Ellison <[email-masked]>
Date: Mon, 1 Mar 2010 08:34:48 -0500

Hi Dan,

On Mon, Mar 1, 2010 at 3:49 AM, Romascanu, Dan (Dan) <[email-masked]>wrote:

> I will upload draft-ietf-opsawg-smi-datatypes-in-xsd-06 today.  This
revision addresses all A/D comments.

Thanks and Regards,
> Regards,

Mark

---

From: Tina TSOU <[email-masked]>
Date: Thu, 11 Mar 2010 10:57:05 +0800

Hi Scott,
May we ask a slot to discuss
http://tools.ietf.org/id/draft-tsou-network-configuration-problem-statement-03.txt

It was posted at the last minute, as it took some time to reach agreements 
among multiple authors.

B. R.
Juergen, Richard and Tina
http://tinatsou.weebly.com/contact.html