Subject: [OPSAWG] agenda items for opsawg in Beijing

From: [email-masked] (Scott O. Bradner)
Date: Wed, 15 Sep 2010 08:10:19 -0400 (EDT)

please let the list know if you have a topic for a opsawg session in Beijing

tnx

Scott

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 16 Sep 2010 11:53:33 +0200

As draft-ietf-opsawg-mpls-tp-oam-def was returned by the Responsible
Area Director to the WG, I assume that it will need time on the agenda
of the meeting in Beijing. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Scott O. Bradner
> Sent: Wednesday, September 15, 2010 2:10 PM
> To: [email-masked]
> Subject: [OPSAWG] agenda items for opsawg in Beijing
> 
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: [email-masked] (Scott O. Bradner)
Date: Thu, 16 Sep 2010 06:22:30 -0400 (EDT)

Scott Mansfield already asked for time

Scott

----
>From [email-masked]  Thu Sep 16 05:54:25 2010
Content-class: urn:content-classes:message
Subject: RE: [OPSAWG] agenda items for opsawg in Beijing
Date: Thu, 16 Sep 2010 11:53:33 +0200
From: "Romascanu, Dan (Dan)" <[email-masked]>
To: "Scott O. Bradner" <[email-masked]>,
	<[email-masked]>

As draft-ietf-opsawg-mpls-tp-oam-def was returned by the Responsible
Area Director to the WG, I assume that it will need time on the agenda
of the meeting in Beijing.=20

Dan
=20

> From: [email-masked]=20
>=20
>=20
> please let the list know if you have a topic for a opsawg=20
> session in Beijing
>=20
> tnx
>=20
> Scott
>=20

---

From: Tina TSOU <[email-masked]>
Date: Wed, 22 Sep 2010 19:46:33 +0800

Hi Scott and Chris,
May we ask two things if you like?
1) Start the process of adopting draft-tsou-opsawg-network- 
configuration as a WG item?
2) A time slot in Beijing meeting if needed?

B. R.
Authors of this draft

On Sep 16, 2010, at 6:22 PM, Scott O. Bradner wrote:

> X-Original-To: [email-masked]
> Delivered-To: [email-masked]
> X-IronPort-AV: E=Sophos;i="4.56,375,1280721600";
>   d="scan'208";a="34889612"
> X-IronPort-AV: E=Sophos;i="4.56,375,1280721600";
>   d="scan'208";a="512278871"
> X-MimeOLE: Produced By Microsoft Exchange V6.5
> MIME-Version: 1.0
> Content-Type: text/plain;
> 	charset="us-ascii"
> Content-Transfer-Encoding: quoted-printable
> In-Reply-To: <[email-masked]>
> X-MS-Has-Attach:
> X-MS-TNEF-Correlator:
> Thread-Topic: [OPSAWG] agenda items for opsawg in Beijing
> Thread-Index: ActUzwXDu7JXgjhiS/el8VplHx+80AAtdB2w
> References: <[email-masked]>