Subject: [OPSAWG] draft-tsou-opsawg-network-configuration

From: [email-masked] (Scott O. Bradner)
Date: Wed, 22 Sep 2010 11:07:56 -0400 (EDT)

pls review draft-tsou-opsawg-network-configuration and let the list know if 
you feel that it should be a working group document - i.e., is this a
problem this working group should be working on?

thanks

Scott

---

From: Tina TSOU <[email-masked]>
Date: Wed, 22 Sep 2010 23:10:33 +0800

Thanks, Scott.
Here is the link.
https://datatracker.ietf.org/doc/draft-tsou-opsawg-network-configuration/

B. R.
Tina
http://tinatsou.weebly.com

On Sep 22, 2010, at 11:07 PM, Scott O. Bradner wrote:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg