Subject: [OPSAWG] draft-presuhn-floats as WG doc

From: [email-masked] (Scott O. Bradner)
Date: Wed, 8 Dec 2010 21:53:45 -0500 (EST)

there has not been a dearth of discussion about draft-presuhn-floats

the request was made for the chairs to ask if this ID should be a WG
doc and there were some people who expressed support before the
chairs got around to asking

somewhat redundantly, should the WG adopt draft-presuhn-floats as
a WG document?

Scott

---

From: Juergen Quittek <[email-masked]>
Date: Wed, 8 Dec 2010 21:58:46 -0500

I support this.

     Juergen Q.

Am 08.12.2010 um 21:53 schrieb Scott O. Bradner:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: Robert Story <[email-masked]>
Date: Thu, 9 Dec 2010 01:28:49 -0500

On Wed, 8 Dec 2010 21:58:46 -0500 Juergen wrote:
JQ> I support this.

+1

-- 
Robert Story
Senior Software Engineer
SPARTA (dba Cobham Analytic Soloutions)

---

From: Andy Bierman <[email-masked]>
Date: Thu, 9 Dec 2010 00:10:20 -0800

Hi Scott,

Yes -- it's almost done, so why not?  ;-)

Andy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Scott O. Bradner
Sent: Wednesday, December 08, 2010 6:54 PM
To: [email-masked]
Subject: [OPSAWG] draft-presuhn-floats as WG doc

Scott

---

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Thu, 09 Dec 2010 09:31:17 +0100

> somewhat redundantly, should the WG adopt draft-presuhn-floats as
YES
Bert