Subject: [OPSAWG] Fw: I-D Action:draft-presuhn-floats-02.txt

From: "Randy Presuhn" <[email-masked]>
Date: Sun, 5 Dec 2010 16:08:35 -0800

Hi -

I'd like to ask the chairs whether there is consensus to take this on
as an opawg item.

Randy

> From: <[email-masked]>
> To: <[email-masked]>
> Sent: Sunday, December 05, 2010 3:45 PM
> Subject: I-D Action:draft-presuhn-floats-02.txt
>
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> 
> Title           : Textual Conventions for the Representation of Floating-Point Numbers
> Author(s)       : R. Presuhn
> Filename        : draft-presuhn-floats-02.txt
> Pages           : 7
> Date            : 2010-12-05
> 
> This memo defines a Management Information Base (MIB) module
> containing textual conventions (TCs) to represent floating-point
> numbers.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-presuhn-floats-02.txt
> 
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
...

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 6 Dec 2010 07:44:53 +0100

> I'd like to ask the chairs whether there is consensus to take this on

I support this as a WG document.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Mon, 06 Dec 2010 09:40:51 +0100

> I support this as a WG document.

So do I

Bert