Subject: [OPSAWG] Fw: I-D Action:draft-presuhn-floats-04.txt

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 13 Dec 2010 12:04:25 -0800

Hi -

Updated based on discussion on this list.

> From: <[email-masked]>
> To: <[email-masked]>
> Sent: Monday, December 13, 2010 12:00 PM
> Subject: I-D Action:draft-presuhn-floats-04.txt
>
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> 
> Title           : Textual Conventions for the Representation of Floating-Point Numbers
> Author(s)       : R. Presuhn
> Filename        : draft-presuhn-floats-04.txt
> Pages           : 8
> Date            : 2010-12-13
> 
> This memo defines a Management Information Base (MIB) module
> containing textual conventions (TCs) to represent floating-point
> numbers.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-presuhn-floats-04.txt
...

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 28 Dec 2010 22:39:17 -0800

Hi -

> From: "Randy Presuhn" <[email-masked]>
> To: <[email-masked]>
> Sent: Monday, December 13, 2010 12:04 PM
> Subject: [OPSAWG] Fw: I-D Action:draft-presuhn-floats-04.txt
...

It's been two weeks since the most recent version of this I-D was posted,
and I have seen no comments on this latest version.  Are we done?

Randy