Subject: [OPSAWG] Schedule for IETF 86

From: Melinda Shore <[email-masked]>
Date: Thu, 07 Feb 2013 12:23:05 -0900

Our session has been scheduled for IETF 86:
    opsawg Session 1 (2:00:00)
    Tuesday, Afternoon Session I 1300-1500
    Room Name: Caribbean 5

We'll be meeting jointly with opsarea, as usual.  Let us know
if you'd like time on the agenda, and also as usual this is a
good time to get mailing list discussion going in preparation
for the meeting.

Melinda

---

From: ramki Krishnan <[email-masked]>
Date: Thu, 7 Feb 2013 13:37:34 -0800

Hi Melinda,

We would like to present an updated version of the below draft. There has been very good feedback from the Operators.

https://datatracker.ietf.org/doc/draft-krishnan-opsawg-large-flow-load-balancing/

Thanks,
Ram

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Melinda Shore
Sent: Thursday, February 07, 2013 1:23 PM
To: [email-masked]
Subject: [OPSAWG] Schedule for IETF 86

We'll be meeting jointly with opsarea, as usual.  Let us know if you'd like time on the agenda, and also as usual this is a good time to get mailing list discussion going in preparation for the meeting.

Melinda
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Melinda Shore <[email-masked]>
Date: Thu, 07 Feb 2013 12:40:26 -0900

On 2/7/13 12:37 PM, ramki Krishnan wrote:
> We would like to present an updated version of the below draft. There
> has been very good feedback from the Operators.

Thanks, Ram.  What's the chance that we can hear from them
directly?

Melinda