Subject: [OPSAWG] Slides

From: Melinda Shore <[email-masked]>
Date: Thu, 31 Oct 2013 12:11:28 -0800

If you're on the agenda during Tuesday's meeting and[*] will
be using slides, please send them along so that we'll have time
to get them uploaded prior to the session.

Thanks!

Melinda

[*]Agenda is here: https://datatracker.ietf.org/meeting/88/agenda/opsawg/

---

From: "Rajesh Pazhyannur (rpazhyan)" <[email-masked]>
Date: Thu, 31 Oct 2013 20:57:19 +0000

Melinda 

Can I get it you by Sun evening ? 

Thanks

Rajesh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Melinda Shore
Sent: Thursday, October 31, 2013 1:11 PM
To: [email-masked]
Subject: [OPSAWG] Slides

If you're on the agenda during Tuesday's meeting and[*] will be using slides, please send them along so that we'll have time to get them uploaded prior to the session.

Thanks!

Melinda

[*]Agenda is here: https://datatracker.ietf.org/meeting/88/agenda/opsawg/
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg