Subject: Re: [OPSAWG] Kathleen Moriarty's Discuss on draft-ietf-opsawg-coman-use-cases-04: (with DISCUSS)

From: "Sehgal, Anuj" <[email-masked]>
Date: Sun, 1 Mar 2015 18:16:31 +0000

Hi Kathleen,

> On 24 Feb 2015, at 3:35 pm, Kathleen Moriarty <[email-masked]> wrote:
> 
> Thank you for taking to time to add in the additional text, this hits the points needed and addresses my discuss.  One of the sections has a run-on sentence, so I'll try to help fix that below.  Please let me know when the updates are made and I will clear my discuss.

I have updated the draft and published a new version. Could you please have a look and perhaps clear the discuss? Thanks for your time.

Regards,
Anuj

---

From: "Sehgal, Anuj" <[email-masked]>
Date: Sun, 1 Mar 2015 18:16:31 +0000

Hi Kathleen,

Regards,
Anuj

---

From: Kathleen Moriarty <[email-masked]>
Date: Sun, 1 Mar 2015 18:55:08 -0500

Anuj,

Thanks for adding in the additional text, I think it is helpful.

Best regards,
Kathleen

On Sun, Mar 1, 2015 at 1:16 PM, Sehgal, Anuj <[email-masked]>
wrote:

> > Thank you for taking to time to add in the additional text, this hits
> the points needed and addresses my discuss.  One of the sections has a
> run-on sentence, so I'll try to help fix that below.  Please let me know
> when the updates are made and I will clear my discuss.
>
> I have updated the draft and published a new version. Could you please
> have a look and perhaps clear the discuss? Thanks for your time.
>
> Regards,
> Anuj
>
>

-- 

Best regards,
Kathleen

---

From: Kathleen Moriarty <[email-masked]>
Date: Sun, 1 Mar 2015 18:55:08 -0500

Anuj,

Best regards,
Kathleen

-- 

Best regards,
Kathleen