Subject: Re: [OPSAWG] WG LC for draft-ietf-opsawg-ipfix-bgp-community

From: Qin Wu <[email-masked]>
Date: Mon, 22 Jan 2018 09:59:57 +0000

Support and I have no issue with it.

-Qin
From: Tianran Zhou<mailto:[email-masked]>
Date: 2018-01-18 11:06
To: [email-masked]<mailto:[email-masked]>
CC: [email-masked]<mailto:[email-masked]>
Subject: [OPSAWG] WG LC for draft-ietf-opsawg-ipfix-bgp-community
Hi WG,

The authors of draft-ietf-opsawg-ipfix-bgp-community have posted the latest drafts to the mailing list, and believe that the document is ready for LC.

This starts a 2 week WG LC on
https://tools.ietf.org/html/draft-ietf-opsawg-ipfix-bgp-community-04

Please read the above draft and send any issues, comments, or corrections to this mailing list.
All supports and concerns are welcome and helpful for the authors.

We are also looking for a document shepherd, best with operator background, to help the following procedures.

The WG LC will close on Feb 1, 2018.
Authors please indicate whether you are aware of any IPR for the draft.

Thanks,
Tianran, as OPSAWG co-chair

_______________________________________________
OPSAWG mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Huaimo Chen <[email-masked]>
Date: Mon, 22 Jan 2018 14:04:16 +0000

Support.

Best Regards,
Huaimo

Thanks,