Subject: Re: [OPSAWG] IPR CALL: Please disclose any IPR related to draft-ietf-opsawg-nat-yang

From: Suresh Kumar Vinapamula Venkata <[email-masked]>
Date: Tue, 2 Jan 2018 19:16:42 +0000

I have no IPR related to this draft.

-Suresh

On 12/22/17, 7:15 AM, "Joe Clarke" <[email-masked]> wrote:

>On behalf of the chairs, I'd like to do an IPR call for this draft as it
>is in WG LC.  If there is any IPR related to this draft, please disclose
>it here as well as within Data Tracker.
>
>Joe

---

From: <[email-masked]>
Date: Mon, 8 Jan 2018 07:30:41 +0000

Hi Joe, all, 

Happy New Year !

Apologies for the delay to answer this message (I was out of office). 

I don’t have any IPR nor I'm aware of any related to this draft.

Cheers,
Med

> -----Message d'origine-----
> De : Joe Clarke [mailto:[email-masked]]
> Envoyé : vendredi 22 décembre 2017 16:16
> À : [email-masked]; [email-masked]
> Objet : IPR CALL: Please disclose any IPR related to draft-ietf-opsawg-
> nat-yang
>

---

From: <[email-masked]>
Date: Mon, 8 Jan 2018 07:35:24 +0000

Dear all,

I'm too unaware of any IPR that pertains to this draft.

Cheers,

Christian.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] 
Envoyé : lundi 8 janvier 2018 08:31
À : Joe Clarke; [email-masked]; [email-masked]
Cc : Senthil Sivakumar (ssenthil); JACQUENET Christian IMT/OLN
Objet : RE: IPR CALL: Please disclose any IPR related to draft-ietf-opsawg-nat-yang

Hi Joe, all, 

Happy New Year !

Cheers,
Med

> De : Joe Clarke [mailto:[email-masked]] Envoyé : vendredi 22 
> décembre 2017 16:16 À : [email-masked]; 
> [email-masked]
> Objet : IPR CALL: Please disclose any IPR related to 
> draft-ietf-opsawg- nat-yang
> 
> On behalf of the chairs, I'd like to do an IPR call for this draft as 
> it is in WG LC.  If there is any IPR related to this draft, please 
> disclose it here as well as within Data Tracker.
> 
> Joe

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Senthil Sivakumar (ssenthil)" <[email-masked]>
Date: Mon, 8 Jan 2018 13:18:00 +0000

I am not aware of any IPR related to this draft.

Thanks
Senthil

On 1/8/18, 2:30 AM, "[email-masked]" <[email-masked]> wrote:

    Hi Joe, all, 
    
    Happy New Year !

    
    Cheers,
    Med