Subject: [OPSAWG] Call for agenda topics for IETF 103

From: Joe Clarke <[email-masked]>
Date: Wed, 10 Oct 2018 17:36:04 -0400

Hello, opsawg.  The preliminary agenda has been announced [1], and we
are tentatively scheduled to meet on Tuesday November 6 at 16:10.

If you are interested in presenting, please send requests to
[email-masked] with the following information:

* draft name
* presentation name
* presenter's name
* desired length of timeslot

In addition to proposing your presentation, email the list ahead of the
meeting requesting a review of your document and seeding topic questions
so the WG can prepare good answers for you.

Remember, we want a discussion both in the room and on the list.

The final cut off for presentations will be October 31, 2018 to ensure
the list has time to review documents.

Thanks.

Joe on behalf of the co-chairs

[1] https://datatracker.ietf.org/meeting/103/agenda.html

---

From: "Wubo (lana)" <[email-masked]>
Date: Mon, 15 Oct 2018 02:24:24 +0000

Hi chairs,

I would like to ask two slots for the following drafts：

1. sd-wan service model
* draft name: draft-sun-opsawg-sdwan-service-model-01
* presentation name: sd-wan service model
* presenter's name: Bo Wu
* desired length of timeslot: 20 minutes

2. tacacs+ YANG model
* draft name: draft-zheng-opsawg-tacacs-yang-00.txt
* presentation name: tacacs+ YANG model
* presenter's name: Bo Wu
* desired length of timeslot: 10 minutes

Thanks and best regards.

Bo

> -----邮件原件-----
> 发件人: OPSAWG [mailto:[email-masked]] 代表
> Joe Clarke
> 发送时间: 2018年10月11日 5:36
> 收件人: [email-masked]
> 主题: [OPSAWG] Call for agenda topics for IETF 103
> 
> Hello, opsawg.  The preliminary agenda has been
> announced [1], and we are tentatively scheduled to meet
> on Tuesday November 6 at 16:10.
> 
> In addition to proposing your presentation, email the list
> ahead of the meeting requesting a review of your
> document and seeding topic questions so the WG can
> prepare good answers for you.
> 
> The final cut off for presentations will be October 31, 2018 to
> ensure the list has time to review documents.
> 
> Thanks.
> 
> ______________________________________________
> _
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg