Subject: [OPSAWG] OPSAWG & OPS Area preliminary agenda

From: Tianran Zhou <[email-masked]>
Date: Wed, 20 Mar 2019 03:59:47 +0000

Hi WG,

The preliminary meeting agenda is posted:
https://datatracker.ietf.org/meeting/104/materials/agenda-104-opsawg-01

Please notify the chairs if we missed something.

The authors please send over your slides to the chairs.

Look forward to seeing you in Prague.

Cheers,
Tianran & Joe

---

From: "Roni Even (A)" <[email-masked]>
Date: Wed, 20 Mar 2019 08:07:28 +0000

Hi,
I asked for a presentation slot, see attached email form March 4th  , but I am not on the agenda
Thanks
Roni Even

-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Wednesday, March 20, 2019 6:00 AM
To: [email-masked]
Subject: [OPSAWG] OPSAWG & OPS Area preliminary agenda

Hi WG,

Cheers,
Tianran & Joe

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

Subject: request for presentation slot
From: "Roni Even (A)" <[email-masked]>
To: "[email-masked]" <[email-masked]>
Cc: Qin Wu <[email-masked]>, "Wubo (lana)" <[email-masked]>
Date: Mon, 4 Mar 2019 06:51:21 +0000

Hi,

We updated the draft based on comments on the list and feedback in IETF103

We would like to present in Prague

* draft name: draft-evenwu-opsawg-yang-composed-vpn-02

* presentation name: YANG Data Model for Composed VPN Service Delivery

* presenter's name: Roni Even

* desired length of timeslot: 15

Thanks

Roni Even

---

From: Tianran Zhou <[email-masked]>
Date: Wed, 20 Mar 2019 08:12:12 +0000

Hi Roni,

Sorry, I will put you on the list.

Thanks,
Tianran

> From: Roni Even (A)
> Sent: Wednesday, March 20, 2019 4:07 PM
> To: Tianran Zhou <[email-masked]>; [email-masked]
> Subject: RE: OPSAWG & OPS Area preliminary agenda
> 
> Hi,
> I asked for a presentation slot, see attached email form March 4th  , but
> I am not on the agenda Thanks Roni Even
>