Subject: [OPSAWG] IPR poll on draft-song-opsawg-ntf-03

From: Tianran Zhou <[email-masked]>
Date: Mon, 11 Mar 2019 02:55:01 +0000

Hi WG,

Accompany with the adoption poll, this mail starts the IPR poll.

Are you aware of any IPR that applies to draft-song-opsawg-ntf-03?

If you own or are aware of any IPR that applies to the draft-song-opsawg-ntf-03, please clarify whether this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email in OPSAWG mailing list regardless of whether or not you are aware of any relevant IPR. The document will not advance to the next stage until a response has been received from each author and contributor.

If you are not listed as an author or contributor but are on OPSAWG mailing list, then please explicitly respond if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you for kind support.

Regards,
Tianran, OPSAWG co-chair

---

From: Haoyu song <[email-masked]>
Date: Mon, 11 Mar 2019 18:30:20 +0000

I'm not aware of any IPR for this draft. Thanks!

Best regards,
Haoyu

-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Sunday, March 10, 2019 7:55 PM
To: [email-masked]
Cc: [email-masked]
Subject: [OPSAWG] IPR poll on draft-song-opsawg-ntf-03

Hi WG,

Regards,
Tianran, OPSAWG co-chair

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Mon, 11 Mar 2019 22:01:43 +0000

Hello,

I'm not aware of any IPR for this draft.

Best regards, Laurent.

> From: Tianran Zhou <[email-masked]>
> Sent: Monday, March 11, 2019 03:55
> To: [email-masked]
> Subject: IPR poll on draft-song-opsawg-ntf-03
> 
> Hi WG,
> 
> If you own or are aware of any IPR that applies to the draft-song-opsawg-
> ntf-03, please clarify whether this IPR been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
> 
> If you are listed as a document author or contributor please respond to
> this email in OPSAWG mailing list regardless of whether or not you are
> aware of any relevant IPR. The document will not advance to the next stage
> until a response has been received from each author and contributor.
> 
> If you are not listed as an author or contributor but are on OPSAWG
> mailing list, then please explicitly respond if you are aware of any IPR
> that has not yet been disclosed in conformance with IETF rules.
>

---

From: "Aijun Wang" <[email-masked]>
Date: Tue, 12 Mar 2019 08:59:14 +0800

-----邮件原件-----
发件人: Tianran Zhou [mailto:[email-masked]] 
发送时间: 2019年3月11日 10:55
收件人: [email-masked]
抄送: [email-masked]
主题: [OPSAWG] IPR poll on draft-song-opsawg-ntf-03

Hi WG,

If you own or are aware of any IPR that applies to the
draft-song-opsawg-ntf-03, please clarify whether this IPR been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more
details).

If you are listed as a document author or contributor please respond to this
email in OPSAWG mailing list regardless of whether or not you are aware of
any relevant IPR. The document will not advance to the next stage until a
response has been received from each author and contributor.

If you are not listed as an author or contributor but are on OPSAWG mailing
list, then please explicitly respond if you are aware of any IPR that has
not yet been disclosed in conformance with IETF rules.

Regards,
Tianran, OPSAWG co-chair

---

From: li zhenqiang <[email-masked]>
Date: Tue, 12 Mar 2019 01:00:01 +0000

Zhenqiang Li
________________________________
[email-masked]

From: Tianran Zhou<mailto:[email-masked]>
Date: 2019-03-11 10:55
To: [email-masked]<mailto:[email-masked]>
CC: [email-masked]<mailto:[email-masked]>
Subject: [OPSAWG] IPR poll on draft-song-opsawg-ntf-03
Hi WG,

Regards,
Tianran, OPSAWG co-chair

---

From: Pedro Martinez-Julia <[email-masked]>
Date: Tue, 12 Mar 2019 10:33:19 +0900

Hi,

I'm not aware of any IPR that applies to this draft.

Regards,
Pedro

-- 
Pedro Martinez-Julia
Network Science and Convergence Device Technology Laboratory
Network System Research Institute
National Institute of Information and Communications Technology (NICT)
4-2-1, Nukui-Kitamachi, Koganei, Tokyo 184-8795, Japan
Email: [email-masked]
---------------------------------------------------------
*** Entia non sunt multiplicanda praeter necessitatem ***

---

From: Tianran Zhou <[email-masked]>
Date: Tue, 19 Mar 2019 02:31:27 +0000

As listed contributor, I'm not aware of any IPR for this draft.

Best regards,
Tianran

> Sent: Monday, March 11, 2019 10:55 AM
> To: [email-masked]
> If you own or are aware of any IPR that applies to the draft-song-opsawg-ntf-03,
> please clarify whether this IPR been disclosed in compliance with IETF IPR
> rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>

---

From: Lizhenbin <[email-masked]>
Date: Tue, 19 Mar 2019 07:57:54 +0000

Best regards,
Zhenbin (Robin)

---

From: <[email-masked]>
Date: Wed, 20 Mar 2019 08:57:16 -0000

Hi All, 

As a Contributor, I am not aware of any IPR for this draft. 

BR, Dan. 
	
> If you own or are aware of any IPR that applies to the
draft-song-opsawg-ntf-03,
> If you are listed as a document author or contributor please respond to
this
> If you are not listed as an author or contributor but are on OPSAWG
mailing