Subject: Re: [OPSAWG] FW: [104all] IETF 104 Preliminary Agenda

From: Shunsuke Homma <[email-masked]>
Date: Fri, 8 Mar 2019 18:08:02 +0900

Hi Tianran,

I'd like to request a presentation slot for 
draft-homma-slice-provision-models-00, if you still make it in time.

 >> Topic Name: Network Slice Provision Models
 >> Presenter Name: Shunsuke Homma
 >> Time: 15 min
 >> Draft Reference: 
https://tools.ietf.org/html/draft-homma-slice-provision-models-00

I believe that it would be basement for designing general architecture 
of network slicing.

Best regards,

Shunsuke

On 2019/02/23 10:15, Tianran Zhou wrote:
> Hi WG,
> 
> Please notice that the preliminary agenda is posted.
> The OPSAWG and OPS Area joint meeting is scheduled at 1350-1550 Afternoon Session I, THURSDAY, March 28, 2019.
> You can send your presentation proposal to the chairs or this mailing list for the slot.
> 
> Cheers,
> Tianran as co-chair
> 
> -----Original Message-----
> From: 104all [mailto:[email-masked]] On Behalf Of IETF Agenda
> Sent: Saturday, February 23, 2019 8:06 AM
> To: IETF Announcement List <[email-masked]>
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: [104all] IETF 104 Preliminary Agenda
> 
> IETF 104
> Prague, Czech Republic
> March 23-29, 2019
> Hosts: Cisco and CZ.NIC
> 
> The IETF 104 Preliminary Agenda has been posted. The final agenda will be published on Friday, March 1, 2019.
> 
> https://datatracker.ietf.org/meeting/104/agenda.html
> https://datatracker.ietf.org/meeting/104/agenda.txt
> 
> 
> IETF 104 Information: https://www.ietf.org/how/meetings/104/
> Register online at: https://www.ietf.org/how/meetings/register/
> 
> Don’t forget to register for these exciting IETF 104 events!
> 
> Hackathon
> 	Signup: https://www.ietf.org/registration/ietf104/hackathonregistration.py
> 	More information: https://www.ietf.org/how/runningcode/hackathons/104-hackathon/
> 	Keep up to date by subscribing to:
> 	https://www.ietf.org/mailman/listinfo/hackathon
> 
> Code Sprint
> 	Signup: https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104SprintSignUp
> 	More information: https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104Sprint
> 

-- 
----------------------------------
Shunsuke Homma
<[email-masked]>
TEL: +81 422 59 3486
FAX: +81 422 60 7460

NTT Network Service Systems Labs.
Musashino city, Tokyo, Japan
----------------------------------

---

From: Tianran Zhou <[email-masked]>
Date: Fri, 8 Mar 2019 09:14:02 +0000

Hi Shunsuke,

Thanks. It's in my list.

Cheers,
Tianran

> From: Shunsuke Homma [mailto:[email-masked]]
> Sent: Friday, March 08, 2019 5:08 PM
> To: Tianran Zhou <[email-masked]>; [email-masked]
> Subject: Re: [OPSAWG] FW: [104all] IETF 104 Preliminary Agenda
> 
> Hi Tianran,
> 
>  >> Topic Name: Network Slice Provision Models  >> Presenter Name: Shunsuke
> Homma  >> Time: 15 min  >> Draft Reference:
> I believe that it would be basement for designing general architecture of
> network slicing.
> 
> Best regards,
> 
> Shunsuke
> 
> 
> > 	Signup:
> https://www.ietf.org/registration/ietf104/hackathonregistration.py
> > 	More information:
> https://www.ietf.org/how/runningcode/hackathons/104-hackathon/
> > 	Signup:
> https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104SprintSignUp
> > 	More information:
> > https://trac.tools.ietf.org/tools/ietfdb/wiki/IETF104Sprint
> >
> 
> 
> --

---

From: "Guyunan (Yunan Gu, IP Technology Research Dept. NW)" <[email-masked]>
Date: Wed, 20 Mar 2019 01:42:22 +0000

Hi Tianran,

I'd like to request a 10-min slot for draft-chen-npm-use-cases-00. Thanks!

BR,

Yunan

-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Saturday, February 23, 2019 9:16 AM
To: [email-masked]
Subject: [OPSAWG] FW: [104all] IETF 104 Preliminary Agenda

Hi WG,

Cheers,
Tianran as co-chair

-----Original Message-----
From: 104all [mailto:[email-masked]] On Behalf Of IETF Agenda
Sent: Saturday, February 23, 2019 8:06 AM
To: IETF Announcement List <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [104all] IETF 104 Preliminary Agenda

IETF 104
Prague, Czech Republic
March 23-29, 2019
Hosts: Cisco and CZ.NIC

Hackathon 

Code Sprint

-- 
104all mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/104all
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg