Subject: [OPSAWG] Mail regarding draft-ietf-opsawg-l3sm-l3nm

From: Erez Segev <[email-masked]>
Date: Mon, 23 Dec 2019 10:44:10 +0000

Hi,

Is there a parallel work on l2nm (for L2VPN services) ?

Regards,
Erez

Erez Segev
NFV&SDN System Engineer

T:
+972.3.9287393
M:
+972.50.7057393
E:
[email-masked]<mailto:[email-masked]>

www.ecitele.com<http://www.ecitele.com/>

___________________________________________________________________________

This e-mail message is intended for the recipient only and contains information which is 
CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this 
transmission in error, please inform us by e-mail, phone or fax, and then delete the original 
and all copies thereof.
___________________________________________________________________________

---

From: Oscar González de Dios <[email-masked]>
Date: Mon, 23 Dec 2019 11:51:36 +0000

Hi Erez,

   You can find the recently posted L2NM draft in https://datatracker.ietf.org/doc/draft-barguil-opsawg-l2sm-l2nm/

    It is an operator-led initiative to cover the management of L2 VPN services in a service provider network. It follows a similar aproach as in l3nm, it is aimed at being implemented by a network domain controller. The module allows more control in the preference of resources and also connects to nodes in the service provider topology.

    I encourage to read and comment on the draft.

  Best Regards and thanks for following the L3NM work,

  Óscar

________________________________
De: OPSAWG <[email-masked]> en nombre de Erez Segev <[email-masked]>
Enviado: lunes, 23 de diciembre de 2019 11:44:10
Para: [email-masked] <[email-masked]>
Asunto: [OPSAWG] Mail regarding draft-ietf-opsawg-l3sm-l3nm

Hi,

Regards,

Erez

Erez Segev

NFV&SDN System Engineer

T:

+972.3.9287393

M:

+972.50.7057393

E:

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição