Subject: [OPSAWG] Shepherd review of draft-ietf-opsawg-tacacs-yang

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Thu, 28 May 2020 14:52:21 +0000

I have completed my first draft of the shepherd write-up of this document.  In the abstract I noticed it says that this document defines “YANG modules” when it only defines “a YANG module” now.  Can text referring to the plural modules be updated?

Also, any other review of the write-up would be appreciated.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-tacacs-yang/shepherdwriteup/

Joe

---

From: "Wubo (lana)" <[email-masked]>
Date: Fri, 29 May 2020 08:34:12 +0000

Hi Joe,

Many thanks for the review.
I will correct the errors in the -06 revision.

Thanks,
Bo
-----邮件原件-----
发件人: OPSAWG [mailto:[email-masked]] 代表 Joe Clarke (jclarke)
发送时间: 2020年5月28日 22:52
收件人: opsawg <[email-masked]>
主题: [OPSAWG] Shepherd review of draft-ietf-opsawg-tacacs-yang

Joe
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg