Subject: [OPSAWG] Invitation to participate in the L3NM/L2NM regular design calls

From: Oscar González de Dios <[email-masked]>
Date: Wed, 20 May 2020 14:05:37 +0000

Dear OPSAWG colleagues,

                Authors and contributors of L3NM (working group document) and L2NM (still individual draft) meet regularly to discuss the open issues and progress. I'd like to open the participation to OPSAWG colleagues. In addition, as L3NM is a working group document, we'll post regularly the minutes with the discussions, and will keep documented also the issues and solutions to them in the opsawg git L3NM issue tracker.

                For those colleagues that are willing to participate, current time slot is Thursdays 15:00 - 16:00 CEST. Let me know if you want to participate to receive the periodic invitation. Also, if the time slot is not convenient due to time difference, we can arrange changes to accommodate new participants (now most participants connect from Europe time zone)

                Oscar

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Wed, 20 May 2020 14:15:58 +0000

On May 20, 2020, at 10:05, Oscar González de Dios <[email-masked]<mailto:[email-masked]>> wrote:

Dear OPSAWG colleagues,

                Authors and contributors of L3NM (working group document) and L2NM (still individual draft) meet regularly to discuss the open issues and progress. I’d like to open the participation to OPSAWG colleagues. In addition, as L3NM is a working group document, we’ll post regularly the minutes with the discussions, and will keep documented also the issues and solutions to them in the opsawg git L3NM issue tracker.

                For those colleagues that are willing to participate, current time slot is Thursdays 15:00 – 16:00 CEST. Let me know if you want to participate to receive the periodic invitation. Also, if the time slot is not convenient due to time difference, we can arrange changes to accommodate new participants (now most participants connect from Europe time zone)

It would be good to open the WG document discussions to the whole WG.  We (the chairs) can schedule Webex meetings if desired and create a formal invite for people to use to join.

Joe

---

From: Oscar González de Dios <[email-masked]>
Date: Wed, 20 May 2020 14:22:53 +0000

Hi Joe,

   It would be great if you can do that. Please proceed.

                Oscar

De: Joe Clarke (jclarke) <[email-masked]>
Enviado el: miércoles, 20 de mayo de 2020 16:16
Para: Oscar González de Dios <[email-masked]>
CC: opsawg <[email-masked]>
Asunto: Re: [OPSAWG] Invitation to participate in the L3NM/L2NM regular design calls

Dear OPSAWG colleagues,

Joe

---

From: Dmytro Shytyi <[email-masked]>
Date: Wed, 20 May 2020 16:41:45 +0200

Hello,

I would like to receive the invitations.

Thank you.

______________
Dmytro SHYTYI

---- On Wed, 20 May 2020 16:05:37 +0200 Oscar González de Dios
_ <[email-masked]> wrote ----

Dear OPSAWG colleagues,

                Authors and contributors of L3NM (working group document) and L2NM (still individual draft) meet regularly to discuss the open issues and progress. I’d like to open the participation to OPSAWG colleagues.
 In addition, as L3NM is a working group document, we’ll post regularly the minutes with the discussions, and will keep documented also the issues and solutions to them in the opsawg git L3NM issue tracker.

                For those colleagues that are willing to participate, current time slot is Thursdays 15:00 – 16:00 CEST. Let me know if you want to participate to receive the periodic invitation. Also, if the time slot
 is not convenient due to time difference, we can arrange changes to accommodate new participants (now most participants connect from Europe time zone)

                Oscar

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la
 lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.
 
 The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination,
 distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.
 
 Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a
 leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

_______________________________________________
OPSAWG mailing list 
[email-masked] 
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Italo Busi <[email-masked]>
Date: Wed, 20 May 2020 21:38:41 +0000

Hi Oscar,

Thanks a lot for opening the discussion.

I would like to join these calls.

Thanks, Italo

From: Oscar González de Dios [mailto:[email-masked]]
Sent: mercoledì 20 maggio 2020 16:06
To: opsawg <[email-masked]>
Subject: [OPSAWG] Invitation to participate in the L3NM/L2NM regular design calls

Dear OPSAWG colleagues,

                Oscar