Subject: [OPSAWG] WG LC: draft-ietf-opsawg-model-automation-framework-03

From: Tianran Zhou <[email-masked]>
Date: Mon, 1 Jun 2020 02:24:43 +0000

Hi WG,

The authors requested the WG last call. And we think this draft is mature and stable. We start a two week last call for this draft.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-model-automation-framework/

Please send your comments stating whether you believe the document is ready for publication.

If not, please explain why not and provide comments to improve this document.

Thanks,

Tianran and Joe

---

From: Tianran Zhou <[email-masked]>
Date: Mon, 1 Jun 2020 02:40:53 +0000

Add the deadline explicitly here.
The WG LC will end on June, 14.

Thanks,
Tianran

From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Monday, June 1, 2020 10:25 AM
To: [email-masked]
Cc: OpsAWG-Chairs <[email-masked]>
Subject: [OPSAWG] WG LC: draft-ietf-opsawg-model-automation-framework-03

Hi WG,

Thanks,

Tianran and Joe