Subject: [OPSAWG] WG LC close on draft-ietf-opsawg-tacacs-yang

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Mon, 11 May 2020 13:30:47 +0000

We got some good comments and reviews during WGLC of this draft, and the authors have created a -04 and working on a -05.  We noted nothing that would prevent it from moving forward to the IESG, so we are closing WGLC.

Is there someone who like to act as shepherd for this document?

Joe

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Thu, 14 May 2020 17:56:56 +0000

Seems like we don’t have any volunteers for shepherd.  I’ll start a write-up.  Bo, I assume you have a -05 in the works to address the recent LC comments?

Joe

> On May 11, 2020, at 09:30, Joe Clarke (jclarke) <jclarke=[email-masked]> wrote:
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg