Subject: [OPSAWG] WGLC for draft-ietf-opsawg-ntf [CORRECT]

From: Tianran Zhou <[email-masked]>
Date: Thu, 24 Sep 2020 06:38:30 +0000

Sorry for attaching a wrong link to the draft. Please see as follows.

Hi WG,

This email starts a working group last call for draft-ietf-opsawg-ntf.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-ntf/

Please indicate your support or concern for this draft. If you are opposed to the progression of the draft to RFC, please articulate your concern. If you support it, please indicate that you have read the latest version and it is ready for publication in your opinion. As always, review comments and nits are welcome.

The WG LC will end on 9st Oct 2020.

Thanks,

Tianran

---

From: "qinfengwei" <[email-masked]>
Date: Fri, 25 Sep 2020 09:22:24 +0800

Hi ,

         I have read the latest version and support its publication as a
co-author. 

 

Thanks,

Fengwei Qin

发件人: OPSAWG [mailto:[email-masked]] 代表 Tianran Zhou
发送时间: 2020年9月24日 14:39
收件人: opsawg
抄送: [email-masked]
主题: [OPSAWG] WGLC for draft-ietf-opsawg-ntf [CORRECT]

Hi WG,

Please indicate your support or concern for this draft. If you are opposed
to the progression of the draft to RFC, please articulate your concern. If
you support it, please indicate that you have read the latest version and it
is ready for publication in your opinion. As always, review comments and
nits are welcome.

Thanks,

Tianran

---

From: Giuseppe Fioccola <[email-masked]>
Date: Fri, 25 Sep 2020 18:14:24 +0000

Hi All,
I have read it and support its publication.
Just a minor nit: the reference to draft-fioccola-ippm-multipoint-alt-mark can be updated to RFC8889.

Regards,

Giuseppe

From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Thursday, September 24, 2020 8:39 AM
To: opsawg <[email-masked]>
Cc: [email-masked]
Subject: [OPSAWG] WGLC for draft-ietf-opsawg-ntf [CORRECT]

Hi WG,

Thanks,

Tianran

---

From: "Aijun Wang" <[email-masked]>
Date: Sun, 27 Sep 2020 16:50:23 +0800

Support its publication as Co-author.

Best Regards

Aijun Wang

China Telecom

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Tianran Zhou
Sent: Thursday, September 24, 2020 2:39 PM
To: opsawg <[email-masked]>
Cc: [email-masked]
Subject: [OPSAWG] WGLC for draft-ietf-opsawg-ntf [CORRECT]

Hi WG,

Thanks,

Tianran

---

From: Gyan Mishra <[email-masked]>
Date: Sun, 27 Sep 2020 16:57:05 -0400

I read the latest version and I support publication.

Kind Regards

Gyan

On Sun, Sep 27, 2020 at 4:50 AM Aijun Wang <[email-masked]>
wrote:

> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Tianran Zhou
> *Sent:* Thursday, September 24, 2020 2:39 PM
> *To:* opsawg <[email-masked]>
> *Cc:* [email-masked]
> *Subject:* [OPSAWG] WGLC for draft-ietf-opsawg-ntf [CORRECT]
>
>
>
> you support it, please indicate that you have read the latest version and
> it is ready for publication in your opinion. As always, review comments and
> nits are welcome.
>
>
>
> _______________________________________________
>
> OPSAWG mailing list
>
> [email-masked]
>
> https://www.ietf.org/mailman/listinfo/opsawg
>
> --

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Tue, 29 Sep 2020 06:22:28 +0000

Hello,

I'm a co-author of this draft, and I support it moving further.

The framework received several reviews and comments, as individual submission and as WG document, and the main content has been rather stable through the last revisions.

Best regards,
Laurent

From: Tianran Zhou <[email-masked]>
Sent: Thursday, September 24, 2020 08:39
To: opsawg <[email-masked]>
Cc: [email-masked]
Subject: WGLC for draft-ietf-opsawg-ntf [CORRECT]

Hi WG,

Thanks,

Tianran

---

From: Lizhenbin <[email-masked]>
Date: Tue, 29 Sep 2020 15:22:49 +0000

Hi All,
I support the WGLC for the draft as the contributor.

Best Regards,
Zhenbin (Robin)

Hi WG,

Thanks,

Tianran