Subject: [OPSAWG] IPR CALL: draft-ietf-opsawg-vpn-common

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Mon, 22 Mar 2021 13:33:18 +0000

Authors, contributors, and WG members, as we are in WGLC for this
document, we want to solicit knowledge of any IPR that may pertain to
the draft-ietf-opsawg-vpn-common work.

Please state either, "no, I am not aware of any IPR that applies to this
draft" or, "yes, I am aware of IPR that applies this draft".

If there is IPR, it must be disclosed in compliance with IETF IPR rules
(i.e., RFCs 3669, 5378, and 8179).  Please indicate if this has been done.

If you have any additional details, please share those as well.

If you are an author or contributor, you must reply to indicate IPR status.

Joe

---

From: Oscar González de Dios <[email-masked]>
Date: Mon, 22 Mar 2021 13:38:56 +0000

Dear OPSA WG chairs,

no, I am not aware of any IPR that applies to this draft.

Best Regards,

Oscar

-----Mensaje original-----
De: OPSAWG <[email-masked]> En nombre de Joe Clarke (jclarke)
Enviado el: lunes, 22 de marzo de 2021 14:33
Para: [email-masked]
Asunto: [OPSAWG] IPR CALL: draft-ietf-opsawg-vpn-common

Authors, contributors, and WG members, as we are in WGLC for this document, we want to solicit knowledge of any IPR that may pertain to the draft-ietf-opsawg-vpn-common work.

Please state either, "no, I am not aware of any IPR that applies to this draft" or, "yes, I am aware of IPR that applies this draft".

If there is IPR, it must be disclosed in compliance with IETF IPR rules (i.e., RFCs 3669, 5378, and 8179).  Please indicate if this has been done.

Joe

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: <[email-masked]>
Date: Mon, 22 Mar 2021 13:43:08 +0000

Hi Joe, all, 

No, I am not aware of any IPR that applies to this draft.

Cheers,
Med

> -----Message d'origine-----
> De : OPSAWG [mailto:[email-masked]] De la part de Joe
> Clarke (jclarke)
> Envoyé : lundi 22 mars 2021 14:33
> À : [email-masked]
> Objet : [OPSAWG] IPR CALL: draft-ietf-opsawg-vpn-common
> 
> document, we want to solicit knowledge of any IPR that may pertain
> to the draft-ietf-opsawg-vpn-common work.
> 
> Please state either, "no, I am not aware of any IPR that applies
> to this draft" or, "yes, I am aware of IPR that applies this
> draft".
> 
> If there is IPR, it must be disclosed in compliance with IETF IPR
> rules (i.e., RFCs 3669, 5378, and 8179).  Please indicate if this
> has been done.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: SAMIER BARGUIL GIRALDO <[email-masked]>
Date: Mon, 22 Mar 2021 14:07:12 +0000

Hi OPSAWG,

Regards,

Samier Barguil
Transport & IP Networks | GCTIO - Technology | CIT Centro Integrado de Transporte |

Móvil +57 3017026430

Móvil +34 665416074

E-mail [email-masked]

E-mail [email-masked]

________________________________
De: OPSAWG <[email-masked]> en nombre de Joe Clarke (jclarke) <jclarke=[email-masked]>
Enviado: lunes, 22 de marzo de 2021 14:33
Para: [email-masked] <[email-masked]>
Asunto: [OPSAWG] IPR CALL: draft-ietf-opsawg-vpn-common

Joe

---

From: Victor Lopez <[email-masked]>
Date: Mon, 22 Mar 2021 17:29:26 +0000

Dear all,

Regards,

Victor

Joe

---

From: Italo Busi <[email-masked]>
Date: Tue, 30 Mar 2021 11:23:31 +0000

Hi OPSAWG,

no, I am not aware of any IPR that applies to this draft

Italo

> -----Original Message-----
> From: Joe Clarke (jclarke) [mailto:[email-masked]]
> Sent: lunedì 22 marzo 2021 14:33
> To: [email-masked]
> Subject: [OPSAWG] IPR CALL: draft-ietf-opsawg-vpn-common
> 
> document, we want to solicit knowledge of any IPR that may pertain to the
> draft-ietf-opsawg-vpn-common work.
> 
> Please state either, "no, I am not aware of any IPR that applies to this draft" or,
> "yes, I am aware of IPR that applies this draft".
> 
> If there is IPR, it must be disclosed in compliance with IETF IPR rules (i.e., RFCs
> 3669, 5378, and 8179).  Please indicate if this has been done.
>