Subject: [OPSAWG] Progress with draft-ietf-opsawg-l3sm-l3nm?

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 21 Apr 2021 22:56:33 +0100

Hi authors,

Just checking in as shepherd to find out how you are doing with the updates
after WG last call.

Thanks,
Adrian

---

From: <[email-masked]>
Date: Thu, 22 Apr 2021 05:12:56 +0000

Hi Adrian, all, 

We implemented all the comments raised in the WGLC.

We are planning to submit the document today.   

Thank you. 

Cheers,
Med

> -----Message d'origine-----
> De : Adrian Farrel [mailto:[email-masked]]
> Envoyé : mercredi 21 avril 2021 23:57
> À : [email-masked]
> Cc : [email-masked]
> Objet : Progress with draft-ietf-opsawg-l3sm-l3nm?
> 
> Hi authors,
> 
> Just checking in as shepherd to find out how you are doing with the
> updates after WG last call.
> 
> Thanks,
> Adrian

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.