Subject: [OPSAWG] IETF opsawg WG - Liaison statement from ITU-T SG11: LS on recent network OAM related developments in Q13/SG11: one new draft Recommendation Q.joint_tr “Requirements and Reference Model for optimized traceroute of joint IP/MPLS”

From: "TSB SG11 Secretariat, ITU" <[email-masked]>
Date: Thu, 8 Apr 2021 10:45:52 +0000

Dear colleagues,

At its meeting [Virtual, 17-26 March 2021], ITU-T SG11 agreed to the attached liaison statement to be sent to IETF opsawg WG.

[sp16-sg11-oLS-00183]: LS on recent network OAM related developments in Q13/SG11: one new draft Recommendation Q.joint_tr “Requirements and Reference Model for optimized traceroute of joint IP/MPLS”.

Best regards,

Carolina.
ITU-T SG11 Secretariat.

---

From: "TSB SG11 Secretariat, ITU" <[email-masked]>
Date: Mon, 19 Apr 2021 14:07:46 +0000

Dear Colleagues,

Please be kindly informed that the below liaison statement from ITU-T SG11 (SG11-LS183) will be sent in PDF to [email-masked]<mailto:[email-masked]>.
Thank you and best regards,

Carolina.
ITU-T SG11 Secretariat.

From: TSB SG11 Secretariat, ITU <[email-masked]>
Sent: jeudi, 8 avril 2021 12:46
To: [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]; akouch <[email-masked]>; [email-masked]; Andreev, Denis <[email-masked]>; TSB SG11 Secretariat, ITU <[email-masked]>
Subject: IETF opsawg WG - Liaison statement from ITU-T SG11: LS on recent network OAM related developments in Q13/SG11: one new draft Recommendation Q.joint_tr “Requirements and Reference Model for optimized traceroute of joint IP/MPLS”

Dear colleagues,

Best regards,
Carolina.
ITU-T SG11 Secretariat.