Subject: [OPSAWG] TR: OFFLIST TR: IPR CALL: draft-ietf-opsawg-l3sm-l3nm

From: <[email-masked]>
Date: Mon, 12 Apr 2021 06:34:56 +0000

Hi all, 

Forwarding the reply from Erez as it seems that his response didn't make it to the list. 

Cheers,
Med

-----Message d'origine-----
De : Erez Segev [mailto:[email-masked]] 
Envoyé : samedi 10 avril 2021 12:24
À : BOUCADAIR Mohamed TGI/OLN <[email-masked]>; Erez Segev ([email-masked]) <[email-masked]>
Cc : Oscar González de Dios <[email-masked]>
Objet : RE: OFFLIST TR: IPR CALL: draft-ietf-opsawg-l3sm-l3nm

Hi Med,

Probably my reply was blocked since my email changed to [email-masked]

My answer was.. "no, I am not aware of any IPR that applies to this draft".

Thanks,
Erez

> -----Message d'origine-----
> De : OPSAWG [mailto:[email-masked]] De la part de Joe Clarke
> (jclarke) Envoyé : lundi 22 mars 2021 14:34 À : [email-masked] Objet
> : [OPSAWG] IPR CALL: draft-ietf-opsawg-l3sm-l3nm
>
> Authors, contributors, and WG members, as we are in WGLC for this 
> document, we want to solicit knowledge of any IPR that may pertain to 
> the draft-ietf-opsawg-l3sm-l3nm work.
>
> Please state either, "no, I am not aware of any IPR that applies to 
> this draft" or, "yes, I am aware of IPR that applies this draft".
>
> If there is IPR, it must be disclosed in compliance with IETF IPR 
> rules (i.e., RFCs 3669, 5378, and 8179).  Please indicate if this has 
> been done.
>
> If you have any additional details, please share those as well.
>
> If you are an author or contributor, you must reply to indicate IPR 
> status.
>
> Joe
>
>
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://clicktime.symantec.com/3FknBuXzwFywThL4XfTma1V6H2?u=https%3A%2
> F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fopsawg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Erez Segev <[email-masked]>
Date: Mon, 12 Apr 2021 07:06:46 +0000

Test

-----Original Message-----
From: [email-masked] <[email-masked]> 
Sent: Monday, April 12, 2021 9:35 AM
To: [email-masked]
Cc: Erez Segev <[email-masked]>
Subject: TR: OFFLIST TR: IPR CALL: draft-ietf-opsawg-l3sm-l3nm

NOTICE: This email was received from an EXTERNAL sender.

Hi all,

Cheers,
Med

-----Message d'origine-----
De : Erez Segev [mailto:[email-masked]] Envoyé : samedi 10 avril 2021 12:24 À : BOUCADAIR Mohamed TGI/OLN <[email-masked]>; Erez Segev ([email-masked]) <[email-masked]> Cc : Oscar González de Dios <[email-masked]>
Objet : RE: OFFLIST TR: IPR CALL: draft-ietf-opsawg-l3sm-l3nm

Hi Med,

Thanks,
Erez

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration, Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law; they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

Notice: This e-mail together with any attachments may contain information of Ribbon Communications Inc. and its Affiliates that is confidential and/or proprietary for the sole use of the intended recipient. Any review, disclosure, reliance or distribution by others or forwarding without express permission is strictly prohibited. If you are not the intended recipient, please notify the sender immediately and then delete all copies, including any attachments.