Subject: [OPSAWG] Shepherd//RE: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

From: Tianran Zhou <[email-masked]>
Date: Tue, 22 Jun 2021 03:47:56 +0000

Hi WG,

We seek volunteers for the document shepherd.
It would be really appreciate if you would like to contribute.

Thanks,
Tianran

From: Tianran Zhou
Sent: Tuesday, June 22, 2021 11:44 AM
To: Tianran Zhou <[email-masked]>; [email-masked]
Subject: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi WG,

We conclude the last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01.
We are going to move it forward.
Thanks all the comments and discussions on this work.
The author please revise the draft based on the suggestions and discussion in the mailing list.

Cheers,
Tianran

From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
Sent: Tuesday, June 8, 2021 8:56 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [OPSAWG] WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi WG,

The following draft is mainly to request some IPFIX IE allocations.
https://datatracker.ietf.org/doc/draft-ietf-opsawg-ipfix-mpls-sr-label-type/

We agreed to fast track this draft and move forward.
Now the authors think it's stable. And we got IE expert reviewed.

This mail we start a two weeks WG last call, before June21.
Please reply your comments on this.

Thanks,
Tianran

---

From: <[email-masked]>
Date: Tue, 22 Jun 2021 13:43:12 +0000

Hi Tianran,

As I reviewed this document, and unless you already have a volunteer, I will be happy to be the doc shepherd.

Cheers,
Med

De : OPSAWG [mailto:[email-masked]] De la part de Tianran Zhou
Envoyé : mardi 22 juin 2021 05:48
À : [email-masked]
Objet : [OPSAWG] Shepherd//RE: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi WG,

Thanks,
Tianran

From: Tianran Zhou
Sent: Tuesday, June 22, 2021 11:44 AM
To: Tianran Zhou <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi WG,

Cheers,
Tianran

Hi WG,

Thanks,
Tianran

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Tianran Zhou <[email-masked]>
Date: Wed, 23 Jun 2021 04:23:55 +0000

Hi Med,

Thanks very much for your volunteer.
I will assign you as the doc shepherd in the DT.

Cheers,
Tianran

From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, June 22, 2021 9:43 PM
To: Tianran Zhou <[email-masked]>; [email-masked]
Subject: RE: Shepherd//RE: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi Tianran,

Cheers,
Med

De : OPSAWG [mailto:[email-masked]] De la part de Tianran Zhou
Envoyé : mardi 22 juin 2021 05:48
À : [email-masked]<mailto:[email-masked]>
Objet : [OPSAWG] Shepherd//RE: Conclusion//RE: WG Last call for draft-ietf-opsawg-ipfix-mpls-sr-label-type-01

Hi WG,

Thanks,
Tianran

From: Tianran Zhou

Hi WG,

Cheers,
Tianran

Hi WG,

Thanks,
Tianran

Thank you.