Subject: [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Thu, 16 Sep 2021 16:03:00 +0000

Working Group, Authors,

As a part of the WGLC, this email starts the IPR poll.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-l2nm/

Are you aware of any IPR that applies to draft-ietf-opsawg-l2nm?
 
If you are an author or contributor on this draft, please reply
indicating whether or not you are aware of any IPR on this draft in
accordance with IETF rules.

If you are on the OPSA WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

Thus far, no IPR has been disclosed.

Thanks.

Joe

---

From: Oscar González de Dios <[email-masked]>
Date: Thu, 16 Sep 2021 16:36:42 +0000

Dear WG chairs,

        No, I am not aware of any IPR that applies to draft-ietf-opsawg-l2nm.

        Best Regards,

                Oscar

-----Mensaje original-----
De: OPSAWG <[email-masked]> En nombre de Joe Clarke (jclarke)
Enviado el: jueves, 16 de septiembre de 2021 18:03
Para: [email-masked]
Asunto: [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

Working Group, Authors,

If you are an author or contributor on this draft, please reply indicating whether or not you are aware of any IPR on this draft in accordance with IETF rules.

If you are on the OPSA WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thanks.

Joe

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: SAMIER BARGUIL GIRALDO <[email-masked]>
Date: Thu, 16 Sep 2021 16:49:42 +0000

Dear WG chairs,

Best Regards,

________________________________
De: OPSAWG <[email-masked]> en nombre de Joe Clarke (jclarke) <jclarke=[email-masked]>
Enviado: jueves, 16 de septiembre de 2021 18:03
Para: [email-masked] <[email-masked]>
Asunto: [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

Working Group, Authors,

Thanks.

Joe

---

From: Moti Morgenstern <[email-masked]>
Date: Thu, 16 Sep 2021 18:15:05 +0000

Dear WG chairs,

I am not aware of any IPR that applies to draft-ietf-opsawg-l2nm.

Regards,
Moti Morgenstern

-----Original Message-----
From: OPSAWG <[email-masked]> On Behalf Of Joe Clarke (jclarke)
Sent: Thursday, September 16, 2021 7:03 PM
To: [email-masked]
Subject: [EXTERNAL] [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

Working Group, Authors,

https://clicktime.symantec.com/3fxTNhmT5W3dFBFYdDFwun6H2?u=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-opsawg-l2nm%2F

Thanks.

Joe

_______________________________________________
OPSAWG mailing list
[email-masked]
https://clicktime.symantec.com/3Qc9Umh88Et6Xr3KmyD9hgr6H2?u=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fopsawg

Notice: This e-mail together with any attachments may contain information of Ribbon Communications Inc. and its Affiliates that is confidential and/or proprietary for the sole use of the intended recipient. Any review, disclosure, reliance or distribution by others or forwarding without express permission is strictly prohibited. If you are not the intended recipient, please notify the sender immediately and then delete all copies, including any attachments.

Notice: This e-mail together with any attachments may contain information of Ribbon Communications Inc. and its Affiliates that is confidential and/or proprietary for the sole use of the intended recipient. Any review, disclosure, reliance or distribution by others or forwarding without express permission is strictly prohibited. If you are not the intended recipient, please notify the sender immediately and then delete all copies, including any attachments.

---

From: <[email-masked]>
Date: Mon, 20 Sep 2021 06:27:22 +0000

Hi Joe, all, 

I don't have any IPR nor I'm aware of any related to this draft. 

Cheers,
Med

> -----Message d'origine-----
> De : OPSAWG [mailto:[email-masked]] De la part de Joe Clarke
> (jclarke)
> Envoyé : jeudi 16 septembre 2021 18:03
> À : [email-masked]
> Objet : [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm
> 
> Working Group, Authors,
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.