Subject: [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

From: "Arco, Raul (Nokia - ES/Barcelona)" <[email-masked]>
Date: Fri, 1 Oct 2021 08:24:38 +0000

Dear WG chairs,

No, I am not aware of any IPR that applies to draft-ietf-opsawg-l2nm.

Best Regards,

Raúl Arco.

De: OPSAWG <[email-masked]><mailto:&lt;[email-masked]&gt;> En nombre de Joe Clarke (jclarke)
Enviado el: jueves, 16 de septiembre de 2021 18:03
Para: [email-masked]<mailto:[email-masked]>
Asunto: [OPSAWG] IPR Poll: draft-ietf-opsawg-l2nm

Working Group, Authors,

As a part of the WGLC, this email starts the IPR poll.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-l2nm/

Are you aware of any IPR that applies to draft-ietf-opsawg-l2nm?

If you are an author or contributor on this draft, please reply indicating whether or not you are aware of any IPR on this draft in accordance with IETF rules.

If you are on the OPSA WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thus far, no IPR has been disclosed.

Thanks.

Joe

---

From: Victor Lopez <[email-masked]>
Date: Fri, 1 Oct 2021 11:49:43 +0200

Hi

No, I am not aware of any IPR that applies to this work.

Victor

El jue, 16 sept 2021 a las 18:03, Joe Clarke (jclarke) (<jclarke=
[email-masked]>) escribió:

> If you are an author or contributor on this draft, please reply
> indicating whether or not you are aware of any IPR on this draft in
> accordance with IETF rules.
>
> If you are on the OPSA WG email list but are not listed as an author or
> contributor, then please explicitly respond only if you are aware of any
> IPR that has not yet been disclosed in conformance with IETF rules.
>
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>