Subject: [OPSAWG] [Technical Errata Reported] RFC7666 (6902)

From: RFC Errata System <[email-masked]>
Date: Tue, 29 Mar 2022 20:18:03 -0700 (PDT)

The following errata report has been submitted for RFC7666,
"Management Information Base for Virtual Machines Controlled by a Hypervisor".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6902

--------------------------------------
Type: Technical
Reported by: Kev <[email-masked]>

Section: Global

Original Text
-------------
Globally blocked 

Corrected Text
--------------
Get outttttta here 

Notes
-----
I shouldn’t be blocked because you want to edit.

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC7666 (draft-ietf-opsawg-vmm-mib-04)
--------------------------------------
Title               : Management Information Base for Virtual Machines Controlled by a Hypervisor
Publication Date    : October 2015
Author(s)           : H. Asai, M. MacFaden, J. Schoenwaelder, K. Shima, T. Tsou
Category            : PROPOSED STANDARD
Source              : Operations and Management Area Working Group
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: Chris Smiley <[email-masked]>
Date: Wed, 30 Mar 2022 14:28:45 -0700

Greetings,

FYI - this report has been deleted as junk.

Thank you.

RFC Editor/cs

> On Mar 29, 2022, at 8:18 PM, RFC Errata System <[email-masked]> wrote:
>