Subject: Re: [OPSAWG] Poll for IPR: draft-ietf-opsawg-yang-vpn-service-pm

From: "Wubo (lana)" <[email-masked]>
Date: Tue, 1 Mar 2022 13:35:49 +0000

Hi Joe, all, 

No, I'm not aware of any IPR that applies to this draft.

Regards,
Bo

> -----邮件原件-----
> 发件人: Joe Clarke (jclarke) [mailto:[email-masked]]
> 发送时间: 2022年3月1日 7:11
> 收件人: Wubo (lana) <[email-masked]>; Qin Wu
> <[email-masked]>; [email-masked]; Oscar González de
> Dios <[email-masked]>; Bin Wen
> <[email-masked]>
> 主题: Poll for IPR: draft-ietf-opsawg-yang-vpn-service-pm
> 
> Authors and contributors, please respond on-list as to whether or not you are
> aware of any IPR that pertains to this work.
> 
> Please state either:
> 
> "No, I'm not aware of any IPR that applies to this draft"
> or
> "Yes, I'm aware of IPR that applies to this draft"
> 
> If you are aware of IPR, indicate whether or not this has been disclosed per IETF
> IPR rules (see RFCs 3669, 5378, and 8179).
> 
> Joe

---

From: Qin Wu <[email-masked]>
Date: Wed, 2 Mar 2022 12:02:02 +0000

No, I'm not aware of any IPR that applies to this draft

-Qin
-----邮件原件-----
发件人: Joe Clarke (jclarke) [mailto:[email-masked]] 
发送时间: 2022年3月1日 7:11
收件人: Wubo (lana) <[email-masked]>; Qin Wu <[email-masked]>; [email-masked]; Oscar González de Dios <[email-masked]>; Bin Wen <[email-masked]>
主题: Poll for IPR: draft-ietf-opsawg-yang-vpn-service-pm

Authors and contributors, please respond on-list as to whether or not you are aware of any IPR that pertains to this work.

Please state either:

If you are aware of IPR, indicate whether or not this has been disclosed per IETF IPR rules (see RFCs 3669, 5378, and 8179).

Joe