Subject: [OPSEC] IETF 111

From: Ron Bonica <[email-masked]>
Date: Mon, 14 Jun 2021 15:02:48 +0000

Folks,

If anyone would like to present anything at IETF 111, send email to [email-masked]<mailto:[email-masked]>.

                                       Jen and Ron

Juniper Business Use Only

---

From: Ron Bonica <[email-masked]>
Date: Tue, 22 Jun 2021 14:36:51 +0000

Folks,

So far, we have one request for an agenda slot for:

  *   https://datatracker.ietf.org/doc/draft-paine-smart-indicators-of-compromise/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-paine-smart-indicators-of-compromise/__;!!NEt6yMaO-gk!S7fx1jr9-nGX8RqdttJVZpB7uHL_47LZP31A2rL24I6NUcPIplMzh9VSAyresXIJ$>

Does anyone else have anything to present?

                                                            Jen and Ron

Juniper Business Use Only
From: OPSEC <[email-masked]> On Behalf Of Ron Bonica
Sent: Monday, June 14, 2021 11:03 AM
To: OPSEC <[email-masked]>
Subject: [OPSEC] IETF 111

[External Email. Be cautious of content]

Folks,

                                       Jen and Ron