Subject: RE: [Ospf-manet] Low bandwidth and high latency links

From: "Henderson, Thomas R" <[email-masked]>
Date: Tue, 21 Feb 2006 07:38:45 -0800

Vincent,
No, we have not.  We have just looked at 802.11-based radios and also a
simple TDMA model with similar data rates.

Can you identify the particular radio type that you have in mind?

Tom 

> -----Original Message-----
> From: Vincent Jardin [mailto:[email-masked]] 
> Sent: Tuesday, February 21, 2006 1:07 AM
> To: [email-masked]
> Subject: [Ospf-manet] Low bandwidth and high latency links
> 
> Hi,
> 
> Did you try to simulate the behaviour of the protocol 
> according to the 
> bandwidth and the latency of the links with:
>   - bandwidth of 500 bps to 16 kbps ?
>   - latency of 100ms to 2 secs ?
> 
> Regards,
>   Vincent
> 
> 
> _______________________________________________
> Ospf-manet mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ospf-manet
> 

_______________________________________________
Ospf-manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf-manet

---

From: Vincent Jardin <[email-masked]>
Date: Tue, 21 Feb 2006 16:52:04 +0100

>Can you identify the particular radio type that you have in mind?

No, sorry, I can't. I can only provide these constraints.

Regards,
  Vincent