Subject: [Ospf-manet] URL for MPR-extension software

From: "Henderson, Thomas R" <[email-masked]>
Date: Thu, 9 Nov 2006 14:12:32 -0800

Emmanuel,
At the meeting, your presentation had a URL identified where you
suggested that people could download the code and scripts used to
produce your simulation results.  However, the version of the
presentation at the meeting materials site does not have the URL.  Can
you please provide it to the list?

-Tom

_______________________________________________
Ospf-manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf-manet

---

From: Acee Lindem <[email-masked]>
Date: Tue, 28 Nov 2006 16:12:34 -0500

Emmanuel,
Can you publish the locatoin of the source code?
Thanks,
Acee

---

From: Emmanuel Baccelli <[email-masked]>
Date: Wed, 29 Nov 2006 10:54:37 +0100

Hi Acee,
here is a link to the source code http://ndquan.free.fr/gtnets.tar.bz2
I must have missed Tom's post in the usual after-IETF email avalanche, 
sorry about that ;)
Emmanuel