Subject: RE: [Ospf-wireless-design] new material to review and discuss

From: Abhay Roy <[email-masked]>
Date: Mon, 1 Nov 2004 10:15:45 -0800 (PST)

Tuesday PM is fine for me..

Regards,
-Roy-

On 10/29/04-0700 at 1:37pm, Henderson, Thomas R writes:

> Does anyone have a conflict meeting on Tuesday PM?  I have
> conflicts on Tuesday AM.
>
> The routing related agenda on Tuesday PM seems to be:
> IP over Cable Data Network WG
> Routing Protocol Security Requirements WG
> (OPS) Global Routing Operations WG
> Protocol Independent Multicast WG
>
> For those who will be at the IETF meeting, please chime in if
> you would like to schedule around any of the above.
>
> Tom
>
>
> _______________________________________________
> Ospf-wireless-design mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ospf-wireless-design
>

_______________________________________________
Ospf-wireless-design mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf-wireless-design

---

From: Joe Macker <[email-masked]>
Date: Tue, 02 Nov 2004 11:49:31 -0500

> Protocol Independent Multicast WG

I am c-authoring a document in RMT that is finishing up so I'd like to attend. (1415 slot)

1545 slot is my preferred timeslot for Tuesday PM. 
RPSEC would be something I may wish to attend, but that slot 1300 would be my second choice.