Subject: RE: [Ospf-wireless-design] Next week scheduling

From: "Henderson, Thomas R" <[email-masked]>
Date: Wed, 2 Mar 2005 09:16:00 -0800

Who could make a Tuesday morning get-together in MPLS?

Tom 

> -----Original Message-----
> From: Joe Macker [mailto:[email-masked]] 
> Sent: Tuesday, March 01, 2005 8:25 AM
> To: [email-masked]
> Subject: [Ospf-wireless-design] Next week scheduling
> 
> I think it would a good idea to hold a MANET design team side 
> meeting in Minneapolis?
> Has anyone made plans for this yet?
> I am asking because I may not arrive until Monday afternoon 
> due to some family obligations.
> 
> I would not want to miss the side meeting and I think these 
> have always been productive exchanges.  Tuesday morning 
> (before OSPF) or late Monday afternoon would work for me.
> Other times later in the week would could also be worked out 
> in my case.
> 
> Regards,
> Joe
> 
> 
> 
> _______________________________________________
> Ospf-wireless-design mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ospf-wireless-design
> 
> 

_______________________________________________
Ospf-wireless-design mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf-wireless-design

---

From: "Joe Macker" <[email-masked]>
Date: Wed, 2 Mar 2005 15:31:40 -0500

I can probably meet at some point that morning.
Let me how it pans out.  I realize not everyone will be there.

-Joe

> From: [email-masked] 
> [mailto:[email-masked]] On 
> Behalf Of Henderson, Thomas R
> Sent: Wednesday, March 02, 2005 12:16 PM
> To: Joe Macker; [email-masked]
> Subject: RE: [Ospf-wireless-design] Next week scheduling
>

---

From: Acee Lindem <[email-masked]>
Date: Thu, 03 Mar 2005 16:08:10 -0500

>Who could make a Tuesday morning get-together in MPLS?
This would work for me - Rohit said it was good for him as well.
Acee