Subject: [OSPF] Poll for WG Adoption of draft-baker-ipv6-ospf-dst-src-routing-03.txt

From: Acee Lindem <[email-masked]>
Date: Mon, 16 Sep 2013 12:30:42 +0000

This document includes the encodings necessary for source/destination routing. The source/destination routing is required by the Homenet WG in support of flexible multi-homed IPv6 deployment. It uses the flexible OSPFv3 encodings. Please indicate your support or objections by September 30th, 2013. 
Thanks,
Acee

---

From: "Russ White" <[email-masked]>
Date: Mon, 16 Sep 2013 08:33:16 -0400

> This document includes the encodings necessary for source/destination
> routing. The source/destination routing is required by the Homenet WG in
> support of flexible multi-homed IPv6 deployment. It uses the flexible
OSPFv3
> encodings. Please indicate your support or objections by September 30th,
> 2013.

Read and support.

:-)

Russ