Subject: [P2PSIP] Reference implementation - Interoperability

From: jc <[email-masked]>
Date: Sun, 27 Sep 2009 13:18:38 -0700

Hi,
I will be releasing a cross platform c++ based reference  
implementation of the "complete" draft Q1 of 2010. Is there anybody  
here that "may" have a reference implementation available to run  
interoperability tests against Q1 of 2010?

Cheers,
Julian

---

From: Michael Chen <[email-masked]>
Date: Wed, 30 Sep 2009 09:26:10 -0700

Julian,

We should be able to join the interop tests Q1 of 2010.

Thanks

--Michael

jc wrote:
> _______________________________________________
> P2PSIP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2psip
>
>