Subject: [P2PSIP] What is the state of RELOAD?

From: "neil.young" <[email-masked]>
Date: Tue, 08 Sep 2009 19:44:21 +0200

Hello group,

could anybody give me a brief info about the status of RELOAD? Is there 
already any commercial/open source implementation out?

Kind regards

---

From: "neil.young" <[email-masked]>
Date: Wed, 09 Sep 2009 14:43:18 +0200

OK. Really, that many responses...

Pessimistic view: RELOAD is dead
Optimistic view: Thousands of people are working in the dark, hiding 
their results from each other.

What might be the truth? I don't want to bet on a dead horse, that's for 
sure...

Regards

>> Hello group,
>>
>> could anybody give me a brief info about the status of RELOAD? Is 
>> there already any commercial/open source implementation out?
>>
>> Kind regards
>>
>> _______________________________________________
>> P2PSIP mailing list
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/p2psip