Subject: [P2PSIP] about simulators

From: Jessie <[email-masked]>
Date: Thu, 29 Apr 2010 11:53:23 +0800

hi, all
  I want to do some simulations about realtime streaming application on
P2PSIP. Can anybody give me some advices about the simulators that I can
select? Thanks very much!

Yours Jin

---

From: jc <[email-masked]>
Date: Wed, 28 Apr 2010 23:56:25 -0400

I'm fairly certain this is off the topic of this group.

Sent from my iPhone

On Apr 28, 2010, at 11:53 PM, Jessie <[email-masked]> wrote:

> hi, all
>   I want to do some simulations about realtime streaming application  
> on P2PSIP. Can anybody give me some advices about the simulators  
> that I can select? Thanks very much!
>
>
>
> Yours Jin
> _______________________________________________
> P2PSIP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2psip