Subject: [P2PSIP] draft-ietf-p2psip-base-12 (6)

From: Marc Petit-Huguenin <[email-masked]>
Date: Wed, 23 Feb 2011 09:52:47 -0800

Another question.

A.44. Section 5.6.6 Last paragraph and table

Section 5.5.1.5 states that "[a]n overlay MUST be either all ICE or all No-ICE",
so I do not see how this table works.

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: Bruce Lowekamp <[email-masked]>
Date: Sun, 27 Feb 2011 20:26:38 -0500

Sorry, that table (and text) in 5.6.6 should have been removed

Bruce

On Wed, Feb 23, 2011 at 12:52 PM, Marc Petit-Huguenin <[email-masked]> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Another question.
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.11 (GNU/Linux)
>
> iEYEARECAAYFAk1lSWUACgkQ9RoMZyVa61fZIQCeOs3h+4KHqFcXqy4H82aoUtea
> 4F0An2eK54x56aOO2jUKPClcetHYjjRT
> =U6Jh
> -----END PGP SIGNATURE-----
> _______________________________________________
> P2PSIP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2psip
>