Subject: Re: [Pals] IPR Poll for draft-ietf-pals-mpls-tp-mac-wd-00

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Thu, 3 Sep 2015 15:52:22 +0000

I am not aware of any IPR.

-Siva

From: Venkatesan, Mannan [mailto:[email-masked]]
Sent: Tuesday, April 14, 2015 10:28 AM
To: Andrew G. Malis; [email-masked]; [email-masked]
Subject: Re: IPR Poll for draft-ietf-pals-mpls-tp-mac-wd-00

Andy,
I am not aware of any IPR.

Thanks,
Mannan

From: "Andrew G. Malis" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, April 14, 2015 at 8:43 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: IPR Poll for draft-ietf-pals-mpls-tp-mac-wd-00
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: <[email-masked]<mailto:[email-masked]>>
Resent-Date: Tuesday, April 14, 2015 at 8:44 AM

This mail starts an IPR poll on http://tools.ietf.org/html/draft-ietf-pals-mpls-tp-mac-wd-00 in preparation for WG last call.

Authors and contributors, are you aware of any IPR that applies to draft-ietf-pals-mpls-tp-mac-wd-00?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the PALS WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

If you are on the PALS WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 4th  April 2015 or later if we have not heard from
all authors/contributors by then.

Thanks,
Andy and Stewart

---

From: Sami Boutros <[email-masked]>
Date: Thu, 3 Sep 2015 12:33:26 -0700

The same here.

Thanks,

Sami

On Thu, Sep 3, 2015 at 8:52 AM, Siva Sivabalan (msiva) <[email-masked]>
wrote:

> *From:* Venkatesan, Mannan [mailto:[email-masked]]
> *Sent:* Tuesday, April 14, 2015 10:28 AM
> *To:* Andrew G. Malis; [email-masked];
> [email-masked]
> *Subject:* Re: IPR Poll for draft-ietf-pals-mpls-tp-mac-wd-00
>
>
>
> Andy,
>
> *From: *"Andrew G. Malis" <[email-masked]>
> *Date: *Tuesday, April 14, 2015 at 8:43 AM
> *To: *"[email-masked]" <[email-masked]>, "
> [email-masked]" <
> [email-masked]>
> *Subject: *IPR Poll for draft-ietf-pals-mpls-tp-mac-wd-00
> *Resent-From: *<[email-masked]>
> *Resent-To: *<[email-masked]>
> *Resent-Date: *Tuesday, April 14, 2015 at 8:44 AM
>
>
>
> This mail starts an IPR poll on
> http://tools.ietf.org/html/draft-ietf-pals-mpls-tp-mac-wd-00 in
> preparation for WG last call.
>
>
>
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals
>
>