Subject: [Pals] Benoit Claise's No Objection on draft-ietf-pals-redundancy-spe-02: (with COMMENT)

From: "Benoit Claise" <[email-masked]>
Date: Mon, 19 Oct 2015 15:48:08 -0700

Benoit Claise has entered the following ballot position for
draft-ietf-pals-redundancy-spe-02: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-pals-redundancy-spe/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

No objection regarding the publication of the document.
However, based on Linda Dunbar's OPS DIR review, and the Jimmy's answer,
a new revision is needed with the agreed changed (see the OPS DIR list
for the details)

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 20 Oct 2015 02:46:42 +0000

Hi Benoit,

Thanks for your comments, yes we will post a new revision to incorporate all the agreed changes.

Best regards,
Jie

> -----Original Message-----
> From: Benoit Claise [mailto:[email-masked]]
> Sent: Tuesday, October 20, 2015 6:48 AM
> To: The IESG
> Cc: [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; Linda Dunbar
> Subject: Benoit Claise's No Objection on draft-ietf-pals-redundancy-spe-02:
> (with COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> However, based on Linda Dunbar's OPS DIR review, and the Jimmy's answer, a
> new revision is needed with the agreed changed (see the OPS DIR list for the
> details)
>