Subject: [Pana] draft-ohba-pana-preauth as a WG item?

From: Yoshihiro Ohba <[email-masked]>
Date: Wed, 27 Jul 2005 08:02:14 -0400

I'd like to hear opinion from people as to whether
draft-ohba-pana-preauth-00.txt (Pre-authentication Support for PANA)
should be a work item of the PANA WG.

The draft is trying to address some of the issues on inter-domain
and/or heterogeneous handovers.

Best regards,
Yoshihiro Ohba

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Julien Bournelle <[email-masked]>
Date: Wed, 27 Jul 2005 16:42:39 +0200

Hi yoshi,

> and/or heterogeneous handovers.

 I support this.

 regards,

-- 
julien.bournelle at int-evry.fr