Subject: [Pana] PANA session attributes

From: "GAABAB Brahim RD-CORE-CAE" <[email-masked]>
Date: Tue, 13 Dec 2005 15:26:50 +0100

Hello,

I would like to know what the PANA Session "List of device identifiers
of EPs" attribute stands for? Is it the list of all the EP under control
of the PAA to which a PaC is authorized to connect?

BTW I think it would be clearer if the "PANA Session attributes" are
seperated from the "PANA SA" description. Just an editorial comment..

Regards,
Brahim

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Yoshihiro Ohba <[email-masked]>
Date: Tue, 13 Dec 2005 09:49:44 -0500

> of the PAA to which a PaC is authorized to connect?

Yes, it is the entire list of EPs under control of the PAA.

> seperated from the "PANA SA" description. Just an editorial comment..

I agree.  I will take care of that.

Thank you,
Yoshihiro Ohba