Subject: [Pana] Issue#231 : Network selection

From: "Tschofenig, Hannes" <[email-masked]>
Date: Thu, 26 Jan 2006 01:14:21 +0100

hi all, 

i wonder whether issue 231 is closed with jari's comment about his
background on the network selection work:
http://danforsberg.info:8080/pana-issues/issue231

ciao
hannes

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Yoshihiro Ohba <[email-masked]>
Date: Fri, 27 Jan 2006 20:14:32 -0500

Hannes,

Thank you for pointing this out.  Now the status has been changed to
"Closed".

Yoshihiro Ohba